<!doctype html>
<html lang="es" id="html">
<head>
	<meta charset="UTF-8">
	<!-- Force IE to use the latest rendering engine available -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<!-- Mobile Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather%3Awght%40700%3B900%26family%3DLato%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&display=swap" as="other"><link rel="pingback" href="https://www.radiofueguina.com/xmlrpc.php">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />

	<link media="all" href="https://www.radiofueguina.com/wp-content/cache/autoptimize/css/autoptimize_0d6742fc336990bd26be7b8fa681ac78.css" rel="stylesheet" /><title>La semana comenzó helada, con una sensación térmica de -5,4°C - (( La 97 Radio Fueguina ))</title>
<meta name="description" content="Además, la temperatura mínima real registrada este lunes fue de -3,8°C. Se espera para mañana un leve ascenso de temperatura." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofueguina.com/2021/05/03/la-semana-comenzo-helada-con-una-sensacion-termica-de-54c/" />
<meta name="author" content="Emiliano Quezada">
<meta property="og:url" content="https://www.radiofueguina.com/2021/05/03/la-semana-comenzo-helada-con-una-sensacion-termica-de-54c/" />
<meta property="og:site_name" content="(( La 97 Radio Fueguina ))" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/radiofueguina" />
<meta property="article:publisher" content="https://www.facebook.com/radiofueguina" />
<meta property="article:section" content="Locales" />
<meta property="og:title" content="La semana comenzó helada, con una sensación térmica de -5,4°C - (( La 97 Radio Fueguina ))" />
<meta property="og:description" content="Además, la temperatura mínima real registrada este lunes fue de -3,8°C. Se espera para mañana un leve ascenso de temperatura." />
<meta property="og:image" content="https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c.jpg" />
<meta property="og:image:secure_url" content="https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c.jpg" />
<meta property="og:image:width" content="1425" />
<meta property="og:image:height" content="950" />
<meta property="fb:pages" content="radiofueguina" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@radiofueguina" />
<meta name="twitter:creator" content="@radiofueguina" />
<meta name="twitter:title" content="La semana comenzó helada, con una sensación térmica de -5,4°C - (( La 97 Radio Fueguina ))" />
<meta name="twitter:description" content="Además, la temperatura mínima real registrada este lunes fue de -3,8°C. Se espera para mañana un leve ascenso de temperatura." />
<meta name="twitter:image" content="https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c-620x413.jpg" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="(( La 97 Radio Fueguina )) &raquo; Feed" href="https://www.radiofueguina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="(( La 97 Radio Fueguina )) &raquo; Feed de los comentarios" href="https://www.radiofueguina.com/comments/feed/" />
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"Radio Fueguina","url":"https:\/\/www.radiofueguina.com","sameAs":["https:\/\/www.facebook.com\/radiofueguina","https:\/\/twitter.com\/@radiofueguina"],"contactPoint":[{"@type":"ContactPoint","contactType":"customer support"}]}        </script>
        <link rel="alternate" type="application/rss+xml" title="(( La 97 Radio Fueguina )) &raquo; Comentario La semana comenzó helada, con una sensación térmica de -5,4°C del feed" href="https://www.radiofueguina.com/2021/05/03/la-semana-comenzo-helada-con-una-sensacion-termica-de-54c/feed/" />



<link rel='stylesheet' id='fleximpleblocks-weather-icons-styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/weather-icons/2.0.10/css/weather-icons.min.css?ver=2.0.10' type='text/css' media="print" onload="this.media='all'" />



<link rel='stylesheet' id='theme-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather:wght@700;900&#038;family=Lato:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap' type='text/css' media="print" onload="this.media='all'" />


<script type='text/javascript' src='https://www.radiofueguina.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.radiofueguina.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.radiofueguina.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.radiofueguina.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.radiofueguina.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.radiofueguina.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.radiofueguina.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.radiofueguina.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://www.radiofueguina.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script async="async" type='text/javascript' src='https://www.radiofueguina.com/wp-content/cache/autoptimize/js/autoptimize_single_9bd51e7dde55b4f0edc6b70880bd8849.js?ver=8d9041dffdd559096a49d6ed127521cd' id='arve-main-js'></script>
<link rel="https://api.w.org/" href="https://www.radiofueguina.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofueguina.com/wp-json/wp/v2/posts/334640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofueguina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofueguina.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.radiofueguina.com/?p=334640' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofueguina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofueguina.com%2F2021%2F05%2F03%2Fla-semana-comenzo-helada-con-una-sensacion-termica-de-54c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofueguina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofueguina.com%2F2021%2F05%2F03%2Fla-semana-comenzo-helada-con-una-sensacion-termica-de-54c%2F&#038;format=xml" />
<link rel="icon" href="https://www.radiofueguina.com/wp-content/themes/radio-fueguina-theme/assets/images/favicon.png" /><link rel="apple-touch-icon" href="https://www.radiofueguina.com/wp-content/themes/radio-fueguina-theme/assets/images/apple-icon-touch.png"><link rel="pingback" href="https://www.radiofueguina.com/xmlrpc.php"><!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->

	<!-- Google Tag Manager -->
<script defer>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P35SPBV');</script>
<!-- End Google Tag Manager --></head>

<body class="post-template-default single single-post postid-334640 single-format-standard wp-embed-responsive has-right-sidebar">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P35SPBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="site" class="site">
		<a class="skip-link sr-only" href="#primary-content">Saltar al contenido</a>

		
		<header id="header" class="site-header is-custom">
			<div class="container">
				
<nav id="main-nav" class="site-navigation" aria-label="Navegación principal">
	<div class="site-navigation__top">
					<ul id="live-menu-mobile" class="live-menu--mobile menu"><li id="menu-item-329542" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radiofueguina.com/en-vivo/"><i class="icon-microphone"></i><span>En Vivo</span></a></li>
</ul>		
		<div class="branding">
								<a class="site-logo" title="(( La 97 Radio Fueguina ))" href="https://www.radiofueguina.com/" rel="home">
						<svg class="radio-fueguina-logo" width="100%" height="100%" viewBox="0 0 255 80" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="fm-969">
        <path id="fm-969-letter-f" d="M45.292,0.099C45.15,0.099 45.035,0.214 45.035,0.355C45.035,1.89 45.035,9.845 45.035,11.379C45.035,11.447 45.062,11.512 45.11,11.56C45.158,11.608 45.224,11.635 45.292,11.635C45.716,11.635 46.561,11.635 46.986,11.635C47.054,11.635 47.119,11.608 47.167,11.56C47.215,11.512 47.242,11.447 47.242,11.379C47.242,10.529 47.242,7.82 47.242,7.198C47.242,7.164 47.256,7.131 47.28,7.107C47.304,7.083 47.336,7.069 47.37,7.069C48.054,7.069 51.274,7.069 52.211,7.069C52.353,7.069 52.467,6.955 52.467,6.813C52.467,6.444 52.467,5.768 52.467,5.399C52.467,5.258 52.353,5.143 52.211,5.143C51.274,5.143 48.054,5.143 47.37,5.143C47.299,5.143 47.242,5.086 47.242,5.015C47.242,4.509 47.242,2.659 47.242,2.154C47.242,2.083 47.299,2.025 47.37,2.025C48.099,2.025 51.727,2.025 52.724,2.025C52.865,2.025 52.979,1.912 52.981,1.771C52.984,1.404 52.989,0.727 52.993,0.357C52.993,0.289 52.966,0.223 52.918,0.175C52.87,0.126 52.805,0.099 52.736,0.099C51.533,0.099 46.49,0.099 45.292,0.099Z" fill="#686a84"/>
        <path id="fm-969-letter-m" d="M54.572,0.099C54.43,0.099 54.316,0.214 54.316,0.355C54.316,1.89 54.316,9.845 54.316,11.379C54.316,11.447 54.343,11.512 54.391,11.56C54.439,11.608 54.504,11.635 54.572,11.635C54.958,11.635 55.683,11.635 56.068,11.635C56.136,11.635 56.201,11.608 56.249,11.56C56.298,11.512 56.325,11.447 56.325,11.379C56.325,10.225 56.325,5.498 56.325,3.896C56.325,3.837 56.365,3.785 56.423,3.771C56.48,3.758 56.54,3.785 56.567,3.838C57.296,5.269 59.445,9.486 59.864,10.309C59.908,10.395 59.996,10.449 60.092,10.449C60.365,10.449 60.923,10.449 61.196,10.449C61.292,10.449 61.381,10.395 61.425,10.308C61.842,9.485 63.978,5.273 64.705,3.84C64.732,3.787 64.792,3.76 64.849,3.774C64.907,3.787 64.948,3.839 64.948,3.898C64.948,5.502 64.948,10.225 64.948,11.379C64.948,11.447 64.975,11.512 65.023,11.56C65.071,11.608 65.136,11.635 65.204,11.635C65.593,11.635 66.328,11.635 66.717,11.635C66.785,11.635 66.85,11.608 66.898,11.56C66.946,11.512 66.973,11.447 66.973,11.379C66.973,9.845 66.973,1.89 66.973,0.355C66.973,0.214 66.858,0.099 66.717,0.099C66.197,0.099 65.033,0.099 64.61,0.099C64.514,0.099 64.425,0.153 64.382,0.239C63.919,1.145 61.349,6.184 60.775,7.309C60.753,7.352 60.709,7.379 60.661,7.379C60.612,7.379 60.568,7.352 60.546,7.309C59.968,6.185 57.373,1.142 56.907,0.238C56.863,0.153 56.775,0.099 56.679,0.099C56.257,0.099 55.092,0.099 54.572,0.099Z" fill="#686a84"/>
        <path id="fm-969-number-9-1" d="M73.863,9.339C73.803,9.303 73.731,9.294 73.664,9.313C73.596,9.332 73.54,9.378 73.507,9.44C73.341,9.754 73.055,10.299 72.895,10.604C72.829,10.73 72.877,10.885 73.002,10.951C73.939,11.425 75.189,11.734 76.271,11.734C79.338,11.734 81.297,9.329 81.297,5.637C81.297,2.108 79.502,0 76.567,0C74.094,0 72.481,1.498 72.481,3.889C72.481,6.148 73.88,7.597 76.155,7.597C77.391,7.597 78.344,7.175 78.959,6.399C78.992,6.354 79.05,6.336 79.102,6.355C79.155,6.373 79.189,6.423 79.187,6.478C79.115,8.569 78.121,9.923 76.122,9.923C75.342,9.923 74.522,9.713 73.863,9.339ZM76.666,1.861C78.2,1.861 78.876,2.883 78.86,3.84C78.876,4.961 78.052,5.885 76.6,5.885C75.298,5.885 74.506,5.126 74.506,3.906C74.506,2.619 75.38,1.861 76.666,1.861Z" fill="#686a84"/>
        <path id="fm-969-number-6" d="M90.098,2.389C90.158,2.426 90.232,2.436 90.3,2.416C90.368,2.397 90.425,2.35 90.458,2.287C90.622,1.967 90.902,1.417 91.058,1.111C91.122,0.986 91.074,0.834 90.951,0.768C90.024,0.295 88.76,0 87.678,0C84.594,0 82.635,2.389 82.635,6.081C82.635,9.626 84.43,11.734 87.381,11.734C89.854,11.734 91.501,10.236 91.501,7.829C91.501,5.586 90.068,4.137 87.777,4.137C86.54,4.137 85.585,4.548 84.97,5.334C84.937,5.379 84.88,5.397 84.827,5.379C84.775,5.361 84.741,5.311 84.743,5.256C84.801,3.15 85.81,1.795 87.81,1.795C88.603,1.795 89.436,2.004 90.098,2.389ZM87.348,5.833C88.651,5.833 89.459,6.608 89.459,7.812C89.459,9.115 88.585,9.874 87.282,9.874C85.732,9.874 85.039,8.851 85.056,7.895C85.039,6.773 85.897,5.833 87.348,5.833Z" fill="#686a84"/>
        <path id="fm-969-dot" d="M93.793,9.412C93.151,9.412 92.673,9.89 92.673,10.582C92.673,11.273 93.151,11.784 93.793,11.784C94.452,11.784 94.929,11.273 94.929,10.582C94.929,9.89 94.452,9.412 93.793,9.412Z" fill="#686a84"/>
        <path id="fm-969-number-9-2" d="M97.419,9.339C97.358,9.303 97.286,9.294 97.219,9.313C97.152,9.332 97.095,9.378 97.063,9.44C96.896,9.754 96.61,10.299 96.45,10.604C96.384,10.73 96.432,10.885 96.557,10.951C97.495,11.425 98.744,11.734 99.826,11.734C102.893,11.734 104.853,9.329 104.853,5.637C104.853,2.108 103.058,0 100.123,0C97.65,0 96.036,1.498 96.036,3.889C96.036,6.148 97.435,7.597 99.71,7.597C100.946,7.597 101.899,7.175 102.515,6.399C102.547,6.354 102.605,6.336 102.658,6.355C102.71,6.373 102.744,6.423 102.742,6.478C102.67,8.569 101.676,9.923 99.677,9.923C98.897,9.923 98.077,9.713 97.419,9.339ZM100.222,1.861C101.755,1.861 102.431,2.883 102.415,3.84C102.431,4.961 101.607,5.885 100.156,5.885C98.853,5.885 98.061,5.126 98.061,3.906C98.061,2.619 98.935,1.861 100.222,1.861Z" fill="#686a84"/>
    </g>
    <g id="la97">
        <path id="la97-letter-l" d="M45.463,15.414C45.349,15.414 45.241,15.459 45.16,15.539C45.08,15.619 45.035,15.728 45.035,15.841C45.035,18.773 45.035,35.886 45.035,38.818C45.035,38.931 45.08,39.04 45.16,39.12C45.241,39.2 45.349,39.245 45.463,39.245C46.03,39.245 47.025,39.245 47.591,39.245C47.705,39.245 47.813,39.2 47.894,39.12C47.974,39.04 48.019,38.931 48.019,38.818C48.019,35.886 48.019,18.773 48.019,15.841C48.019,15.728 47.974,15.619 47.894,15.539C47.813,15.459 47.705,15.414 47.591,15.414C47.025,15.414 46.03,15.414 45.463,15.414Z" fill="#dc3232"/>
        <path id="la97-letter-a" d="M66.299,39.245C66.413,39.245 66.521,39.2 66.602,39.119C66.682,39.039 66.727,38.93 66.726,38.816C66.72,36.768 66.695,28.069 66.695,28.069C66.663,24.372 64.281,22.159 60.005,22.159C57.114,22.159 55.347,22.878 53.261,24.178C53.063,24.302 53.001,24.562 53.122,24.762C53.347,25.132 53.696,25.706 53.925,26.083C53.985,26.181 54.082,26.251 54.194,26.277C54.306,26.303 54.424,26.282 54.521,26.22C56.134,25.185 57.75,24.629 59.394,24.629C62.255,24.629 63.734,26.011 63.734,28.391L63.734,28.981C63.734,29.037 63.712,29.092 63.671,29.132C63.631,29.172 63.577,29.194 63.52,29.194C62.518,29.194 58.333,29.194 58.333,29.194C54.283,29.227 51.942,31.151 51.942,34.17C51.942,37.128 54.219,39.373 57.819,39.373C60.156,39.373 62.095,38.711 63.395,37.314C63.453,37.249 63.546,37.226 63.628,37.257C63.709,37.288 63.764,37.367 63.764,37.455C63.766,37.876 63.766,38.437 63.766,38.818C63.766,38.931 63.811,39.04 63.891,39.12C63.972,39.2 64.08,39.245 64.194,39.245C64.755,39.245 65.737,39.245 66.299,39.245ZM58.43,36.904C56.179,36.904 54.765,35.779 54.765,34.043C54.765,32.275 56.083,31.503 58.751,31.503L63.52,31.503C63.638,31.503 63.734,31.599 63.734,31.717C63.734,32.174 63.734,33.207 63.734,33.207C63.348,35.425 61.226,36.904 58.43,36.904Z" fill="#dc3232"/>
        <path id="la97-number-9" d="M71.885,35.617C71.785,35.56 71.665,35.546 71.554,35.579C71.443,35.612 71.35,35.688 71.297,35.791C71.068,36.228 70.704,36.928 70.48,37.359C70.428,37.46 70.417,37.578 70.452,37.686C70.487,37.795 70.563,37.885 70.665,37.937C72.455,38.82 74.794,39.406 76.771,39.406C82.587,39.406 86.245,34.686 86.245,27.491C86.245,20.614 82.844,16.634 77.285,16.634C72.625,16.634 69.545,19.489 69.545,24.085C69.545,28.455 72.272,31.214 76.738,31.214C79.531,31.214 81.653,30.159 82.827,28.162C82.873,28.078 82.97,28.037 83.062,28.06C83.155,28.084 83.219,28.167 83.22,28.263C83.252,33.443 80.973,36.808 76.578,36.808C74.992,36.808 73.272,36.378 71.885,35.617ZM77.478,19.296C81.077,19.296 82.619,21.867 82.619,23.924C82.619,26.463 80.659,28.745 77.285,28.745C74.328,28.745 72.432,26.945 72.432,24.117C72.432,21.096 74.489,19.296 77.478,19.296Z" fill="#dc3232"/>
        <path id="la97-number-7" d="M88.286,16.763C88.173,16.763 88.064,16.808 87.984,16.888C87.904,16.968 87.859,17.077 87.859,17.19C87.859,18.299 87.859,21.261 87.859,22.371C87.859,22.607 88.05,22.798 88.286,22.798C88.808,22.798 89.684,22.798 90.204,22.798C90.438,22.798 90.629,22.609 90.631,22.375C90.638,21.673 90.652,20.292 90.657,19.765C90.658,19.648 90.754,19.553 90.871,19.553C92.186,19.553 99.243,19.553 100.886,19.553C100.96,19.553 101.028,19.591 101.067,19.654C101.106,19.716 101.11,19.795 101.078,19.861C99.999,22.073 93.413,35.574 91.923,38.63C91.858,38.763 91.866,38.919 91.944,39.044C92.023,39.169 92.159,39.245 92.307,39.245C93.029,39.245 94.13,39.245 94.633,39.245C94.796,39.245 94.945,39.152 95.017,39.005C96.077,36.832 103.997,20.603 104.654,19.257C104.682,19.199 104.697,19.135 104.697,19.07C104.697,18.756 104.697,17.766 104.697,17.19C104.697,16.954 104.506,16.763 104.27,16.763C101.924,16.763 90.632,16.763 88.286,16.763Z" fill="#dc3232"/>
    </g>
    <g id="radio-fueguina">
        <path id="radio-fueguina-letter-r" d="M126.226,39.245C126.382,39.245 126.526,39.16 126.601,39.022C126.676,38.885 126.67,38.718 126.585,38.586C125.414,36.77 122.227,31.825 122.227,31.825C124.955,30.542 126.432,28.038 126.432,24.567C126.432,19.587 123.094,16.763 117.214,16.763L107.878,16.763C107.642,16.763 107.451,16.954 107.451,17.19C107.451,20.016 107.451,35.992 107.451,38.818C107.451,39.054 107.642,39.245 107.878,39.245C108.834,39.245 111.139,39.245 112.095,39.245C112.331,39.245 112.522,39.054 112.522,38.818C112.522,37.568 112.522,33.952 112.522,33.034C112.522,32.916 112.618,32.82 112.736,32.82L117.571,32.82C117.648,32.82 117.72,32.862 117.757,32.93C118.172,33.676 120.57,37.996 121.141,39.025C121.217,39.161 121.36,39.245 121.515,39.245C122.329,39.245 124.912,39.245 126.226,39.245ZM112.522,21.181C112.522,21.124 112.545,21.07 112.585,21.029C112.625,20.989 112.679,20.967 112.736,20.967L117.214,20.967C120.01,20.967 121.617,22.22 121.617,24.727C121.617,27.298 120.01,28.584 117.214,28.584L112.736,28.584C112.679,28.584 112.625,28.562 112.585,28.522C112.545,28.481 112.522,28.427 112.522,28.37L112.522,21.181Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-a-1" d="M146.562,38.978C146.627,39.139 146.784,39.245 146.958,39.245C147.799,39.245 150.268,39.245 151.451,39.245C151.594,39.245 151.728,39.173 151.807,39.053C151.887,38.933 151.9,38.782 151.844,38.65C150.43,35.34 143.563,19.263 142.605,17.022C142.538,16.865 142.384,16.763 142.213,16.763C141.302,16.763 138.448,16.763 137.54,16.763C137.37,16.763 137.216,16.864 137.148,17.02C136.179,19.251 129.196,35.331 127.755,38.648C127.698,38.78 127.711,38.932 127.79,39.052C127.869,39.172 128.003,39.245 128.147,39.245C129.294,39.245 131.628,39.245 132.443,39.245C132.617,39.245 132.774,39.139 132.839,38.978C133.175,38.146 134.197,35.62 134.443,35.01C134.476,34.929 134.554,34.876 134.641,34.876C135.801,34.876 143.6,34.876 144.759,34.876C144.846,34.876 144.925,34.929 144.957,35.01C145.204,35.62 146.226,38.146 146.562,38.978ZM136.485,30.801C136.414,30.801 136.348,30.765 136.308,30.706C136.268,30.647 136.261,30.572 136.288,30.506C136.809,29.228 138.88,24.152 139.534,22.55C139.567,22.47 139.645,22.417 139.732,22.417C139.819,22.417 139.897,22.47 139.93,22.551C140.578,24.154 142.63,29.23 143.147,30.507C143.173,30.573 143.165,30.648 143.126,30.706C143.086,30.765 143.02,30.801 142.949,30.801C141.772,30.801 137.663,30.801 136.485,30.801Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-d" d="M163.343,16.763L154.232,16.763C154.118,16.763 154.01,16.808 153.93,16.888C153.85,16.968 153.805,17.077 153.805,17.19C153.805,20.016 153.805,35.992 153.805,38.818C153.805,38.931 153.85,39.04 153.93,39.12C154.01,39.2 154.118,39.245 154.232,39.245C156.062,39.245 163.15,39.245 163.15,39.245C170.251,39.245 175.162,34.623 175.162,28.004C175.162,21.352 170.316,16.763 163.343,16.763ZM163.471,34.977L159.09,34.977C159.033,34.977 158.979,34.954 158.939,34.914C158.898,34.874 158.876,34.82 158.876,34.763C158.876,33.147 158.876,22.861 158.876,21.245C158.876,21.188 158.898,21.134 158.939,21.094C158.979,21.054 159.033,21.031 159.09,21.031C159.967,21.031 163.246,21.031 163.246,21.031C167.103,21.031 169.995,23.891 169.995,28.036C169.995,32.149 167.231,34.977 163.471,34.977Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-i-1" d="M178.292,16.763C178.056,16.763 177.865,16.954 177.865,17.19C177.865,20.016 177.865,35.992 177.865,38.818C177.865,39.054 178.056,39.245 178.292,39.245C179.249,39.245 181.553,39.245 182.509,39.245C182.745,39.245 182.936,39.054 182.936,38.818C182.936,35.992 182.936,20.016 182.936,17.19C182.936,16.954 182.745,16.763 182.509,16.763C181.553,16.763 179.249,16.763 178.292,16.763Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-o" d="M197.747,16.409C190.871,16.409 185.671,21.353 185.671,27.972C185.671,34.591 190.871,39.598 197.747,39.598C204.623,39.598 209.823,34.559 209.823,27.972C209.823,21.385 204.623,16.409 197.747,16.409ZM197.811,20.838C201.571,20.838 204.623,23.955 204.623,27.972C204.623,32.02 201.571,35.169 197.811,35.169C194.052,35.169 190.871,32.02 190.871,27.972C190.871,23.955 194.02,20.838 197.811,20.838Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-f" d="M45.463,44.699C45.349,44.699 45.241,44.744 45.16,44.824C45.08,44.905 45.035,45.013 45.035,45.127C45.035,47.953 45.035,63.928 45.035,66.754C45.035,66.99 45.227,67.182 45.463,67.182C46.419,67.182 48.723,67.182 49.68,67.182C49.915,67.182 50.107,66.99 50.107,66.754C50.107,65.218 50.107,60.004 50.107,58.883C50.107,58.765 50.202,58.669 50.32,58.669C51.585,58.669 58.092,58.669 59.83,58.669C60.066,58.669 60.258,58.478 60.258,58.242C60.258,57.43 60.258,55.672 60.258,54.86C60.258,54.624 60.066,54.433 59.83,54.433C58.092,54.433 51.585,54.433 50.32,54.433C50.202,54.433 50.107,54.337 50.107,54.219C50.107,53.339 50.107,49.997 50.107,49.117C50.107,48.999 50.202,48.903 50.32,48.903C51.659,48.903 58.896,48.903 60.733,48.903C60.968,48.903 61.159,48.714 61.16,48.479C61.167,47.676 61.18,45.939 61.186,45.13C61.187,45.016 61.142,44.906 61.062,44.826C60.982,44.745 60.873,44.699 60.759,44.699L45.463,44.699Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-u-1" d="M68.192,57.902L68.192,45.127C68.192,45.013 68.147,44.905 68.067,44.824C67.987,44.744 67.878,44.699 67.765,44.699C66.808,44.699 64.504,44.699 63.548,44.699C63.435,44.699 63.326,44.744 63.246,44.824C63.166,44.905 63.121,45.013 63.121,45.127C63.121,47.393 63.121,57.902 63.121,57.902C63.121,63.844 67.005,67.535 73.173,67.535C79.31,67.535 83.129,63.844 83.129,57.902L83.129,45.127C83.129,45.013 83.084,44.905 83.004,44.824C82.924,44.744 82.815,44.699 82.702,44.699C81.746,44.699 79.442,44.699 78.485,44.699C78.372,44.699 78.263,44.744 78.183,44.824C78.103,44.905 78.058,45.013 78.058,45.127C78.058,47.393 78.058,57.902 78.058,57.902C78.058,61.179 76.13,63.106 73.205,63.106C70.217,63.106 68.192,61.146 68.192,57.902Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-e" d="M87.48,44.699C87.244,44.699 87.052,44.891 87.052,45.127C87.052,47.953 87.052,63.928 87.052,66.754C87.052,66.868 87.098,66.976 87.178,67.056C87.258,67.137 87.366,67.182 87.48,67.182C89.883,67.182 101.693,67.182 104.096,67.182C104.21,67.182 104.318,67.137 104.398,67.056C104.478,66.976 104.524,66.868 104.524,66.754C104.524,65.948 104.524,64.211 104.524,63.405C104.524,63.169 104.332,62.977 104.096,62.977C102.106,62.977 93.781,62.977 92.338,62.977C92.281,62.977 92.227,62.955 92.187,62.915C92.146,62.875 92.124,62.82 92.124,62.764C92.124,61.947 92.124,59.025 92.124,58.208C92.124,58.151 92.146,58.097 92.187,58.057C92.227,58.017 92.281,57.994 92.338,57.994C93.658,57.994 100.706,57.994 102.522,57.994C102.758,57.994 102.949,57.803 102.949,57.567C102.949,56.761 102.949,55.024 102.949,54.217C102.949,53.981 102.758,53.79 102.522,53.79C100.706,53.79 93.658,53.79 92.338,53.79C92.281,53.79 92.227,53.768 92.187,53.728C92.146,53.688 92.124,53.633 92.124,53.577C92.124,52.771 92.124,49.923 92.124,49.117C92.124,49.06 92.146,49.006 92.187,48.966C92.227,48.926 92.281,48.903 92.338,48.903C93.754,48.903 101.791,48.903 103.743,48.903C103.856,48.903 103.965,48.858 104.045,48.778C104.125,48.698 104.17,48.59 104.17,48.476C104.17,47.67 104.17,45.933 104.17,45.127C104.17,44.891 103.979,44.699 103.743,44.699C101.372,44.699 89.851,44.699 87.48,44.699Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-g" d="M122.966,61.724C122.966,61.804 122.922,61.877 122.852,61.914C121.436,62.649 119.878,63.106 118.564,63.106C114.579,63.106 111.462,59.99 111.462,55.91C111.462,51.892 114.547,48.775 118.532,48.775C120.574,48.775 122.729,49.617 124.364,51.013C124.452,51.09 124.568,51.127 124.684,51.116C124.8,51.106 124.907,51.048 124.979,50.956C125.537,50.25 126.773,48.681 127.305,48.006C127.446,47.826 127.421,47.566 127.247,47.417C124.975,45.518 121.726,44.346 118.532,44.346C111.526,44.346 106.262,49.321 106.262,55.908C106.262,62.528 111.43,67.535 118.242,67.535C121.282,67.535 124.808,66.375 127.183,64.711C127.296,64.631 127.363,64.501 127.363,64.363C127.363,63.209 127.363,57.834 127.363,56.271C127.363,56.035 127.172,55.844 126.936,55.844C126.095,55.844 124.234,55.844 123.394,55.844C123.28,55.844 123.172,55.889 123.091,55.969C123.011,56.049 122.966,56.158 122.966,56.271C122.966,57.501 122.966,61.008 122.966,61.724Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-u-2" d="M135.844,57.902L135.844,45.127C135.844,45.013 135.799,44.905 135.719,44.824C135.638,44.744 135.53,44.699 135.416,44.699C134.46,44.699 132.156,44.699 131.199,44.699C131.086,44.699 130.977,44.744 130.897,44.824C130.817,44.905 130.772,45.013 130.772,45.127C130.772,47.393 130.772,57.902 130.772,57.902C130.772,63.844 134.656,67.535 140.825,67.535C146.961,67.535 150.781,63.844 150.781,57.902L150.781,45.127C150.781,45.013 150.736,44.905 150.656,44.824C150.576,44.744 150.467,44.699 150.354,44.699C149.397,44.699 147.093,44.699 146.137,44.699C146.023,44.699 145.915,44.744 145.835,44.824C145.755,44.905 145.709,45.013 145.709,45.127C145.709,47.393 145.709,57.902 145.709,57.902C145.709,61.179 143.781,63.106 140.857,63.106C137.868,63.106 135.844,61.146 135.844,57.902Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-i-2" d="M155.131,44.699C154.895,44.699 154.704,44.891 154.704,45.127C154.704,47.953 154.704,63.928 154.704,66.754C154.704,66.99 154.895,67.182 155.131,67.182C156.088,67.182 158.392,67.182 159.348,67.182C159.584,67.182 159.775,66.99 159.775,66.754C159.775,63.928 159.775,47.953 159.775,45.127C159.775,44.891 159.584,44.699 159.348,44.699C158.392,44.699 156.088,44.699 155.131,44.699Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-n" d="M180.091,44.699C179.978,44.699 179.869,44.744 179.789,44.824C179.709,44.905 179.664,45.013 179.664,45.127C179.664,47.188 179.664,56.103 179.664,58.577C179.664,58.669 179.605,58.751 179.518,58.78C179.431,58.809 179.335,58.779 179.279,58.706C177.481,56.317 169.943,46.3 168.866,44.87C168.786,44.762 168.659,44.699 168.525,44.699C167.812,44.699 165.505,44.699 164.543,44.699C164.307,44.699 164.116,44.891 164.116,45.127C164.116,47.953 164.116,63.928 164.116,66.754C164.116,66.868 164.161,66.976 164.241,67.056C164.321,67.137 164.43,67.182 164.543,67.182L168.535,67.182C168.771,67.182 168.963,66.99 168.963,66.754C168.963,64.7 168.963,55.833 168.963,53.367C168.963,53.275 169.021,53.194 169.109,53.165C169.196,53.135 169.292,53.165 169.347,53.239C171.141,55.619 178.653,65.586 179.728,67.011C179.809,67.119 179.935,67.182 180.069,67.182C180.781,67.182 183.089,67.182 184.051,67.182C184.164,67.182 184.273,67.137 184.353,67.056C184.433,66.976 184.478,66.868 184.478,66.754C184.478,63.928 184.478,47.953 184.478,45.127C184.478,45.013 184.433,44.905 184.353,44.824C184.273,44.744 184.164,44.699 184.051,44.699C183.138,44.699 181.004,44.699 180.091,44.699Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-a-2" d="M205.283,66.914C205.348,67.076 205.505,67.182 205.679,67.182C206.521,67.182 208.989,67.182 210.172,67.182C210.316,67.182 210.45,67.109 210.529,66.99C210.608,66.87 210.621,66.718 210.565,66.586C209.151,63.276 202.284,47.199 201.327,44.959C201.259,44.801 201.105,44.699 200.934,44.699C200.023,44.699 197.169,44.699 196.261,44.699C196.091,44.699 195.937,44.8 195.869,44.956C194.9,47.188 187.917,63.267 186.476,66.584C186.419,66.716 186.432,66.868 186.511,66.989C186.59,67.109 186.724,67.182 186.868,67.182C188.015,67.182 190.349,67.182 191.164,67.182C191.338,67.182 191.495,67.076 191.56,66.914C191.897,66.082 192.918,63.556 193.165,62.946C193.197,62.866 193.276,62.813 193.363,62.813C194.522,62.813 202.321,62.813 203.481,62.813C203.568,62.813 203.646,62.866 203.679,62.946C203.925,63.556 204.947,66.082 205.283,66.914ZM195.207,58.737C195.135,58.737 195.069,58.702 195.029,58.643C194.99,58.584 194.982,58.509 195.009,58.443C195.53,57.165 197.601,52.089 198.255,50.487C198.288,50.406 198.366,50.354 198.453,50.354C198.54,50.354 198.618,50.407 198.651,50.487C199.299,52.09 201.352,57.167 201.868,58.443C201.895,58.509 201.887,58.584 201.847,58.643C201.807,58.702 201.741,58.737 201.67,58.737C200.494,58.737 196.385,58.737 195.207,58.737Z" fill="#393A49"/>
    </g>
    <g id="waves">
        <path id="left-outer-wave" d="M11.28,41.972C11.28,29.004 16.535,17.091 25.315,7.717C26.098,6.883 26.127,5.592 25.383,4.723C24.638,3.854 23.359,3.684 22.414,4.329C8.799,13.423 0.171,26.912 0.171,41.972C0.171,57.032 8.799,70.522 22.417,79.611C23.36,80.254 24.636,80.084 25.378,79.217C26.121,78.35 26.092,77.063 25.311,76.23C16.535,66.853 11.28,54.94 11.28,41.972Z" fill="#dc3232"/>
        <path id="left-inner-wave" d="M27.09,41.972C27.09,34.236 28.869,27.058 31.908,21.138C32.343,20.312 32.084,19.292 31.308,18.775C30.533,18.257 29.491,18.409 28.896,19.127C24.068,25.092 21.108,33.128 21.108,41.972C21.108,50.816 24.068,58.853 28.897,64.817C29.492,65.533 30.532,65.684 31.307,65.167C32.081,64.65 32.34,63.632 31.907,62.807C28.869,56.886 27.09,49.709 27.09,41.972Z" fill="#dc3232"/>
        <path id="right-inner-wave" d="M227.91,41.972C227.91,34.236 226.131,27.058 223.092,21.138C222.657,20.312 222.916,19.292 223.692,18.775C224.467,18.257 225.509,18.409 226.104,19.127C230.932,25.092 233.892,33.128 233.892,41.972C233.892,50.816 230.932,58.853 226.103,64.817C225.508,65.533 224.468,65.684 223.693,65.167C222.919,64.65 222.66,63.632 223.093,62.807C226.131,56.886 227.91,49.709 227.91,41.972Z" fill="#dc3232"/>
        <path id="right-outer-wave" d="M243.72,41.972C243.72,29.004 238.465,17.091 229.685,7.717C228.902,6.883 228.873,5.592 229.617,4.723C230.362,3.854 231.641,3.684 232.586,4.329C246.201,13.423 254.829,26.912 254.829,41.972C254.829,57.032 246.201,70.522 232.583,79.611C231.64,80.254 230.364,80.084 229.622,79.217C228.879,78.35 228.908,77.063 229.689,76.23C238.465,66.853 243.72,54.94 243.72,41.972Z" fill="#dc3232"/>
    </g>
</svg>
					</a>

									</div><!-- .branding -->

					<ul id="top-menu" class="top-menu menu"><li id="menu-item-66562" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radiofueguina.com/la-radio/">La Radio</a></li>
<li id="menu-item-68011" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radiofueguina.com/programacion/">Programación</a></li>
<li id="menu-item-66169" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radiofueguina.com/contactanos/">Contactanos</a></li>
<li id="menu-item-329540" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/radiofueguina" target="_blank"><i class="icon-facebook-square"></i></a></li>
<li id="menu-item-329541" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/radiofueguina" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
			<button class="menu-toggle" aria-controls="collapsible-navigation" aria-pressed="false" aria-expanded="false">
				<span class="menu-toggle-label sr-only">Mostrar menú</span>
				<span class="menu-toggle__line" aria-hidden="true"></span>
			</button><!-- .menu-toggle -->
			</div><!-- .site-navigation__top -->

			<div class="site-navigation__bottom">
			<ul id="live-menu" class="live-menu menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radiofueguina.com/en-vivo/"><i class="icon-microphone"></i><span>En Vivo</span></a></li>
</ul>
			<ul id="main-menu" class="main-menu menu"><li id="menu-item-196790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.radiofueguina.com/locales/">Locales</a></li>
<li id="menu-item-196791" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/provincia/">Provincia</a></li>
<li id="menu-item-196796" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/regionales/">Regionales</a></li>
<li id="menu-item-196792" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/pais/">País</a></li>
<li id="menu-item-196794" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/mundo/">Mundo</a></li>
<li id="menu-item-196789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/deportes/">Deportes</a></li>
<li id="menu-item-196795" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/espectaculos/">Espectáculos</a></li>
<li id="menu-item-196797" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-196798" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/opinion/">Opinión</a></li>
</ul>
							<button class="search-toggle" aria-pressed="false" aria-expanded="false">
					<span class="search-toggle-label sr-only">Mostrar barra de búsqueda</span>
					<span class="search-toggle__glass" aria-hidden="true"></span>
					<span class="search-toggle__handle" aria-hidden="true"></span>
					<span class="search-toggle__line" aria-hidden="true"></span>
				</button>
			
							<div class="search-container" aria-hidden="true">
					
<form role="search" method="get" class="search-form" action="https://www.radiofueguina.com/">
	<label>
		<span class="sr-only">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar…" value="" name="s" />
	</label>
	<button type="submit" class="search-submit">
		<span class="sr-only">Buscar</span>
		<i class="icon-magnifying-glass"></i>
	</button>
	<div class="tooltip tooltip--down animate-fade-in"><span>Este campo no puede estar vacío.</span></div>
</form>
				</div>
					</div><!-- .site-navigation__bottom -->
	</nav><!-- .site-navigation -->

	<nav id="collapsible-nav" class="collapsible-navigation is-fixed is-hidden" aria-label="Navegación colapsable">
		<ul id="live-menu" class="live-menu menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radiofueguina.com/en-vivo/"><i class="icon-microphone"></i><span>En Vivo</span></a></li>
</ul>
<form role="search" method="get" class="search-form" action="https://www.radiofueguina.com/">
	<label>
		<span class="sr-only">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar…" value="" name="s" />
	</label>
	<button type="submit" class="search-submit">
		<span class="sr-only">Buscar</span>
		<i class="icon-magnifying-glass"></i>
	</button>
	<div class="tooltip tooltip--down animate-fade-in"><span>Este campo no puede estar vacío.</span></div>
</form>
<ul id="main-menu" class="main-menu menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.radiofueguina.com/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.radiofueguina.com/opinion/">Opinión</a></li>
</ul><ul id="top-menu" class="top-menu menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radiofueguina.com/la-radio/">La Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radiofueguina.com/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.radiofueguina.com/contactanos/">Contactanos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/radiofueguina" target="_blank"><i class="icon-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/radiofueguina" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>	</nav><!-- .collapsible-navigation -->
			</div><!-- .container -->
		</header><!-- #header -->

	<main id="main" class="site-main">
		<div class="container">
			<div id="primary-content" class="primary-content">
				
<article id="post-334640" class="entry post-334640 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
	<header class="entry-header">
					<figure class="entry-featured-figure">
				<noscript><img width="1425" height="950" src="https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c.jpg" class="entry-featured-image wp-post-image" alt="" srcset="https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c.jpg 1425w, https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c-620x413.jpg 620w, https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c-768x512.jpg 768w" sizes="(max-width: 1425px) 100vw, 1425px" /></noscript><img width="1425" height="950" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201425%20950%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c.jpg" class="lazyload entry-featured-image wp-post-image" alt="" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c.jpg 1425w, https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c-620x413.jpg 620w, https://www.radiofueguina.com/wp-content/uploads/2020/06/53410-invierno-helado-la-sensacion-termica-en-rio-grande-llego-a-los-12c-768x512.jpg 768w" data-sizes="(max-width: 1425px) 100vw, 1425px" />				<figcaption class="entry-figure-caption"></figcaption>
			</figure><!-- .entry-thumbnail -->
		
		<div class="entry-categories"><span class="entry-categories-label sr-only">Publicado en</span><a class="entry-category" href="https://www.radiofueguina.com/locales/" rel="category" data-category-slug="locales">Locales</a></div>
		<div class="entry-title-excerpt-wrapper">
							<h1 class="entry-title">
					<span class="entry-kicker">Clima</span><span class="entry-heading">La semana comenzó helada, con una sensación térmica de -5,4°C</span>
				</h1>
			
			<div class="entry-excerpt">
				<p>Además, la temperatura mínima real registrada este lunes fue de -3,8°C. Se espera para mañana un leve ascenso de temperatura.</p>
			</div>
		</div>

		<div class="entry-meta-share-buttons-wrapper">
			<div class="entry-meta">
			<div class="entry-date"><span class="entry-date-label sr-only">Publicado el </span><time class="published" datetime="2021-05-03T08:45:00-03:00">Lun 3  mayo 2021 | 08:45</time><time class="updated" datetime="2021-05-03T08:28:02-03:00">Lun 3  mayo 2021 | 08:28</time></div>
		</div><ul class="entry-share-buttons">
			<li class="entry-share-button entry-share-button--facebook">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.radiofueguina.com/2021/05/03/la-semana-comenzo-helada-con-una-sensacion-termica-de-54c/" title="Compartir en Facebook" target="_blank">
					<i class="icon-facebook-f"></i>
				</a>
			</li>
			<li class="entry-share-button entry-share-button--twitter">
				<a href="https://twitter.com/intent/tweet?url=https://www.radiofueguina.com/2021/05/03/la-semana-comenzo-helada-con-una-sensacion-termica-de-54c/&text=La semana comenzó helada, con una sensación térmica de -5,4°C&via=" title="Compartir en Twitter" target="_blank">
					<i class="icon-twitter"></i>
				</a>
			</li>
			<li class="entry-share-button entry-share-button--linkedin">
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=<?php the_permalink(); ?>&title=La semana comenzó helada, con una sensación térmica de -5,4°C&source=Jonaky_Blog" title="Compartir en LinkedIn" target="_blank">
					<i class="icon-linkedin"></i>
				</a>
			</li>
			<li class="entry-share-button entry-share-button--whatsapp">
				<a href="https://api.whatsapp.com/send?text=La semana comenzó helada, con una sensación térmica de -5,4°C: https://www.radiofueguina.com/2021/05/03/la-semana-comenzo-helada-con-una-sensacion-termica-de-54c/" data-action="share/whatsapp/share" title="Compartir en WhatsApp" target="_blank">
					<i class="icon-whatsapp"></i>
				</a>
			</li>
			<li class="entry-share-button entry-share-button--email">
				<a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20(( La 97 Radio Fueguina ))&body=La semana comenzó helada, con una sensación térmica de -5,4°C - https://www.radiofueguina.com/2021/05/03/la-semana-comenzo-helada-con-una-sensacion-termica-de-54c/" title="Compartir por correo" target="_blank">
					<i class="icon-envelope-outline"></i>
				</a>
			</li>
		</ul>		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>La semana comenzó helada en Río Grande, con temperatura y sensación térmica por debajo del cero.</p>



<p>El frente frío que avanza desde el sur y ya provocó nevadas en cercanías de Ushuaia hizo que se registrara hoy una temperatura mínima de -3,8°C, con una sensación térmica de más de cinco grados bajo cero.</p>



<p>Según el adelanto del meteorólogo Jorge Arias, se espera para mañana un leve ascenso de temperatura, aunque este vendrá acompañado también por incremento en los vientos del sector oeste.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-334640 -->

											<div id="entry-comments" class="entry-comments">
							<h2 class="entry-comments-title">Comentarios</h2>
							<div class="entry-comments-content">
								
<div id="disqus_thread"></div>
							</div>
						</div>
												</div><!-- #primary-content -->

			
	<aside id="secondary-content" class="secondary-content sidebar widget-area" role="complementary">
		<aside id="block-20" class="widget widget_block">
<div class="radiofueguina-block-billboard min-height-120px background-image-id-331365 background-position-50-90 background-size-cover background-repeat-no-repeat"><style>.radiofueguina-block-billboard.min-height-120px {
						min-height: 120px;
					}.radiofueguina-block-billboard.background-image-id-331365 {
								background-image: url('https://www.radiofueguina.com/wp-content/uploads/2021/04/your-in-good-hands-stockpack-unsplash-scaled.jpg');
							}
						.radiofueguina-block-billboard.background-position-50-90 {
								background-position: 50% 90%;
							}
						.radiofueguina-block-billboard.background-size-cover {
								background-size: cover;
							}
						.radiofueguina-block-billboard.background-repeat-no-repeat {
								background-repeat: no-repeat;
							}</style><div class="radiofueguina-block-billboard__overlay" style="background-color:rgba(21,21,26,0.5)">
<h3 class="has-text-align-center has-white-color has-text-color"><a href="https://www.radiofueguina.com/infoservicio/farmacias-de-turno/" data-type="page" data-id="237354">Farmacias de turno</a></h3>
</div></div>
</aside><aside id="block-21" class="widget widget_block">
<picture class="fleximple-block-ad"><source class="fleximple-block-ad__image" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2020/12/gtdf-banner-coronavirus-300x250-1.gif"/><noscript><img class="fleximple-block-ad__image" src="https://www.radiofueguina.com/wp-content/uploads/2020/12/gtdf-banner-coronavirus-300x250-1.gif" alt=""/></noscript><img class="lazyload fleximple-block-ad__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2020/12/gtdf-banner-coronavirus-300x250-1.gif" alt=""/></picture>
</aside><aside id="block-22" class="widget widget_block">
<div class="radiofueguina-block-billboard min-height-80px background-image-id-234583 background-position-50-50 background-size-cover background-repeat-no-repeat"><style>.radiofueguina-block-billboard.min-height-80px {
						min-height: 80px;
					}.radiofueguina-block-billboard.background-image-id-234583 {
								background-image: url('https://www.radiofueguina.com/wp-content/uploads/2018/06/800px_colourbox3761526.jpg');
							}
						.radiofueguina-block-billboard.background-position-50-50 {
								background-position: 50% 50%;
							}
						.radiofueguina-block-billboard.background-size-cover {
								background-size: cover;
							}
						.radiofueguina-block-billboard.background-repeat-no-repeat {
								background-repeat: no-repeat;
							}</style><div class="radiofueguina-block-billboard__overlay" style="background-color:rgba(21,21,26,0.6)">
<h3 class="has-text-align-center has-text-color" style="color:#f3f3f5"><a href="https://www.radiofueguina.com/agenda-cultural/" data-type="page" data-id="68005">Agenda Cultural</a></h3>



<p class="has-text-align-center has-white-color has-text-color"><strong>Actualización diaria</strong></p>
</div></div>
</aside><aside id="block-23" class="widget widget_block">
<picture class="fleximple-block-ad"><source class="fleximple-block-ad__image" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2021/04/martinez-sosa-banner-210107-300x300-1.webp"/><noscript><img class="fleximple-block-ad__image" src="https://www.radiofueguina.com/wp-content/uploads/2021/04/martinez-sosa-banner-210107-300x300-1.webp" alt=""/></noscript><img class="lazyload fleximple-block-ad__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2021/04/martinez-sosa-banner-210107-300x300-1.webp" alt=""/></picture>
</aside><aside id="block-24" class="widget widget_block">
<picture class="fleximple-block-ad"><source class="fleximple-block-ad__image" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2021/04/plan-de-vacunacion-300x250-1.webp"/><noscript><img class="fleximple-block-ad__image" src="https://www.radiofueguina.com/wp-content/uploads/2021/04/plan-de-vacunacion-300x250-1.webp" alt=""/></noscript><img class="lazyload fleximple-block-ad__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2021/04/plan-de-vacunacion-300x250-1.webp" alt=""/></picture>
</aside><aside id="block-25" class="widget widget_block">
<picture class="fleximple-block-ad"><a class="fleximple-block-ad__link" href="https://www.syhborgato.com.ar" target="_blank" rel="noopener"><source class="fleximple-block-ad__image" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2021/04/sh-borgato-covid-19.webp"/><noscript><img class="fleximple-block-ad__image" src="https://www.radiofueguina.com/wp-content/uploads/2021/04/sh-borgato-covid-19.webp" alt="S&amp;H Borgato - COVID-19"/></noscript><img class="lazyload fleximple-block-ad__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2021/04/sh-borgato-covid-19.webp" alt="S&amp;H Borgato - COVID-19"/></a></picture>
</aside>
	<div class="lazyload fleximple-billboard-widget widget" data-bg="https://www.radiofueguina.com/wp-content/uploads/2020/11/info-de-servicio.jpg" style="background-image:url('https://www.radiofueguina.com/wp-content/uploads/2020/11/info-de-servicio.jpg'); background-size:100%; background-position: center center; text-align:center">

					<a style="padding:2em 0; display:block" href="https://www.radiofueguina.com/infoservicio/">
		
			<h3 class="flexbw-title" style="font-weight: normal; color:#ffffff; text-shadow: 0 -1px 0 #254fe8, 1px 0 0 #254fe8, 0 1px 0 #254fe8, -1px 0 0 #254fe8, 0 2px 8px #254fe8; margin:0">
				Información de servicio			</h3>
				</a>
  </div>
<aside id="block-26" class="widget widget_block">
<picture class="fleximple-block-ad"><source class="fleximple-block-ad__image" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2021/03/abregu-martinez.jpeg"/><noscript><img class="fleximple-block-ad__image" src="https://www.radiofueguina.com/wp-content/uploads/2021/03/abregu-martinez.jpeg" alt=""/></noscript><img class="lazyload fleximple-block-ad__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2021/03/abregu-martinez.jpeg" alt=""/></picture>
</aside><aside id="block-27" class="widget widget_block">
<picture class="fleximple-block-ad"><source class="fleximple-block-ad__image" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2021/03/banner_susnar_300x300-2.jpg"/><noscript><img class="fleximple-block-ad__image" src="https://www.radiofueguina.com/wp-content/uploads/2021/03/banner_susnar_300x300-2.jpg" alt=""/></noscript><img class="lazyload fleximple-block-ad__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2021/03/banner_susnar_300x300-2.jpg" alt=""/></picture>
</aside>
	<div class="lazyload fleximple-billboard-widget widget" data-bg="https://www.radiofueguina.com/wp-content/uploads/2020/07/centenario-rg.jpg" style="background-image:url('https://www.radiofueguina.com/wp-content/uploads/2020/07/centenario-rg.jpg'); background-size:100%; background-position: center center; text-align:center">

					<a style="padding:3em 0; display:block" href="https://www.radiofueguina.com/camino-al-centenario-de-rio-grande/">
		
			<h3 class="flexbw-title" style="font-weight: normal; color:#ffffff; text-shadow: 0 -1px 0 #000000, 1px 0 0 #000000, 0 1px 0 #000000, -1px 0 0 #000000, 0 2px 8px #000000; margin:0">
				Camino al Centenario de RG			</h3>
				</a>
  </div>
<aside id="block-28" class="widget widget_block">
<picture class="fleximple-block-ad"><source class="fleximple-block-ad__image" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2021/03/el-almacen-de-tropea.jpg"/><noscript><img class="fleximple-block-ad__image" src="https://www.radiofueguina.com/wp-content/uploads/2021/03/el-almacen-de-tropea.jpg" alt=""/></noscript><img class="lazyload fleximple-block-ad__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2021/03/el-almacen-de-tropea.jpg" alt=""/></picture>
</aside><aside id="block-29" class="widget widget_block">
<picture class="fleximple-block-ad"><source class="fleximple-block-ad__image" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2021/04/whatsapp-image-2021-04-09-at-9-50-44-am-300x300.jpeg"/><noscript><img class="fleximple-block-ad__image" src="https://www.radiofueguina.com/wp-content/uploads/2021/04/whatsapp-image-2021-04-09-at-9-50-44-am-300x300.jpeg" alt=""/></noscript><img class="lazyload fleximple-block-ad__image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2021/04/whatsapp-image-2021-04-09-at-9-50-44-am-300x300.jpeg" alt=""/></picture>
</aside>
	<div class="lazyload fleximple-billboard-widget widget" data-bg="https://www.radiofueguina.com/wp-content/uploads/2020/12/playa-scaled.jpg" style="background-image:url('https://www.radiofueguina.com/wp-content/uploads/2020/12/playa-scaled.jpg'); background-size:100%; background-position: center center; text-align:center">

					<a style="padding:1.5em 0; display:block" href="https://www.radiofueguina.com/informacion-de-servicio-todo-lo-que-tenes-que-saber-para-tus-vacaciones/">
		
			<h3 class="flexbw-title" style="font-weight: bold; color:#f7f7f7; text-shadow: 0 -1px 0 #000000, 1px 0 0 #000000, 0 1px 0 #000000, -1px 0 0 #000000, 0 2px 8px #000000; margin:0">
				Todo sobre tus vacaciones			</h3>
				</a>
  </div>

	<div class="lazyload fleximple-billboard-widget widget" data-bg="https://www.radiofueguina.com/wp-content/uploads/2014/12/sala-de-cine.png" style="background-image:url('https://www.radiofueguina.com/wp-content/uploads/2014/12/sala-de-cine.png'); background-size:100%; background-position: center center; text-align:center">

					<a style="padding:2em 0; display:block" href="http://www.cinemas4riogrande.com.ar/" target="_blank">
		
			<h3 class="flexbw-title" style="font-weight: normal; color:#ffffff; text-shadow: 0 -1px 0 #333333, 1px 0 0 #333333, 0 1px 0 #333333, -1px 0 0 #333333, 0 2px 8px #333333; margin:0">
				Cartelera de El Cine			</h3>
				</a>
  </div>

	<div class="fleximple-ads-widget widget" style="text-align:center">
					<a href="http://darlapalabra.com.ar/" target="_blank">				<noscript><img src="https://www.radiofueguina.com/wp-content/uploads/2020/05/dar_palabra.gif" alt="Dar la palabra"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2020/05/dar_palabra.gif" alt="Dar la palabra">
			</a>			</div>
	</aside><!-- .secondary-content .sidebar .widget-area -->
		</div><!-- .container -->
	</main><!-- #main -->

					<footer id="colophon" class="site-footer">
				<div class="container">
					<div class="site-footer__top">
						<div class="branding">
															<a class="site-logo" title="(( La 97 Radio Fueguina ))" href="https://www.radiofueguina.com/" rel="home">
									<svg class="radio-fueguina-logo" width="100%" height="100%" viewBox="0 0 255 80" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="fm-969">
        <path id="fm-969-letter-f" d="M45.292,0.099C45.15,0.099 45.035,0.214 45.035,0.355C45.035,1.89 45.035,9.845 45.035,11.379C45.035,11.447 45.062,11.512 45.11,11.56C45.158,11.608 45.224,11.635 45.292,11.635C45.716,11.635 46.561,11.635 46.986,11.635C47.054,11.635 47.119,11.608 47.167,11.56C47.215,11.512 47.242,11.447 47.242,11.379C47.242,10.529 47.242,7.82 47.242,7.198C47.242,7.164 47.256,7.131 47.28,7.107C47.304,7.083 47.336,7.069 47.37,7.069C48.054,7.069 51.274,7.069 52.211,7.069C52.353,7.069 52.467,6.955 52.467,6.813C52.467,6.444 52.467,5.768 52.467,5.399C52.467,5.258 52.353,5.143 52.211,5.143C51.274,5.143 48.054,5.143 47.37,5.143C47.299,5.143 47.242,5.086 47.242,5.015C47.242,4.509 47.242,2.659 47.242,2.154C47.242,2.083 47.299,2.025 47.37,2.025C48.099,2.025 51.727,2.025 52.724,2.025C52.865,2.025 52.979,1.912 52.981,1.771C52.984,1.404 52.989,0.727 52.993,0.357C52.993,0.289 52.966,0.223 52.918,0.175C52.87,0.126 52.805,0.099 52.736,0.099C51.533,0.099 46.49,0.099 45.292,0.099Z" fill="#686a84"/>
        <path id="fm-969-letter-m" d="M54.572,0.099C54.43,0.099 54.316,0.214 54.316,0.355C54.316,1.89 54.316,9.845 54.316,11.379C54.316,11.447 54.343,11.512 54.391,11.56C54.439,11.608 54.504,11.635 54.572,11.635C54.958,11.635 55.683,11.635 56.068,11.635C56.136,11.635 56.201,11.608 56.249,11.56C56.298,11.512 56.325,11.447 56.325,11.379C56.325,10.225 56.325,5.498 56.325,3.896C56.325,3.837 56.365,3.785 56.423,3.771C56.48,3.758 56.54,3.785 56.567,3.838C57.296,5.269 59.445,9.486 59.864,10.309C59.908,10.395 59.996,10.449 60.092,10.449C60.365,10.449 60.923,10.449 61.196,10.449C61.292,10.449 61.381,10.395 61.425,10.308C61.842,9.485 63.978,5.273 64.705,3.84C64.732,3.787 64.792,3.76 64.849,3.774C64.907,3.787 64.948,3.839 64.948,3.898C64.948,5.502 64.948,10.225 64.948,11.379C64.948,11.447 64.975,11.512 65.023,11.56C65.071,11.608 65.136,11.635 65.204,11.635C65.593,11.635 66.328,11.635 66.717,11.635C66.785,11.635 66.85,11.608 66.898,11.56C66.946,11.512 66.973,11.447 66.973,11.379C66.973,9.845 66.973,1.89 66.973,0.355C66.973,0.214 66.858,0.099 66.717,0.099C66.197,0.099 65.033,0.099 64.61,0.099C64.514,0.099 64.425,0.153 64.382,0.239C63.919,1.145 61.349,6.184 60.775,7.309C60.753,7.352 60.709,7.379 60.661,7.379C60.612,7.379 60.568,7.352 60.546,7.309C59.968,6.185 57.373,1.142 56.907,0.238C56.863,0.153 56.775,0.099 56.679,0.099C56.257,0.099 55.092,0.099 54.572,0.099Z" fill="#686a84"/>
        <path id="fm-969-number-9-1" d="M73.863,9.339C73.803,9.303 73.731,9.294 73.664,9.313C73.596,9.332 73.54,9.378 73.507,9.44C73.341,9.754 73.055,10.299 72.895,10.604C72.829,10.73 72.877,10.885 73.002,10.951C73.939,11.425 75.189,11.734 76.271,11.734C79.338,11.734 81.297,9.329 81.297,5.637C81.297,2.108 79.502,0 76.567,0C74.094,0 72.481,1.498 72.481,3.889C72.481,6.148 73.88,7.597 76.155,7.597C77.391,7.597 78.344,7.175 78.959,6.399C78.992,6.354 79.05,6.336 79.102,6.355C79.155,6.373 79.189,6.423 79.187,6.478C79.115,8.569 78.121,9.923 76.122,9.923C75.342,9.923 74.522,9.713 73.863,9.339ZM76.666,1.861C78.2,1.861 78.876,2.883 78.86,3.84C78.876,4.961 78.052,5.885 76.6,5.885C75.298,5.885 74.506,5.126 74.506,3.906C74.506,2.619 75.38,1.861 76.666,1.861Z" fill="#686a84"/>
        <path id="fm-969-number-6" d="M90.098,2.389C90.158,2.426 90.232,2.436 90.3,2.416C90.368,2.397 90.425,2.35 90.458,2.287C90.622,1.967 90.902,1.417 91.058,1.111C91.122,0.986 91.074,0.834 90.951,0.768C90.024,0.295 88.76,0 87.678,0C84.594,0 82.635,2.389 82.635,6.081C82.635,9.626 84.43,11.734 87.381,11.734C89.854,11.734 91.501,10.236 91.501,7.829C91.501,5.586 90.068,4.137 87.777,4.137C86.54,4.137 85.585,4.548 84.97,5.334C84.937,5.379 84.88,5.397 84.827,5.379C84.775,5.361 84.741,5.311 84.743,5.256C84.801,3.15 85.81,1.795 87.81,1.795C88.603,1.795 89.436,2.004 90.098,2.389ZM87.348,5.833C88.651,5.833 89.459,6.608 89.459,7.812C89.459,9.115 88.585,9.874 87.282,9.874C85.732,9.874 85.039,8.851 85.056,7.895C85.039,6.773 85.897,5.833 87.348,5.833Z" fill="#686a84"/>
        <path id="fm-969-dot" d="M93.793,9.412C93.151,9.412 92.673,9.89 92.673,10.582C92.673,11.273 93.151,11.784 93.793,11.784C94.452,11.784 94.929,11.273 94.929,10.582C94.929,9.89 94.452,9.412 93.793,9.412Z" fill="#686a84"/>
        <path id="fm-969-number-9-2" d="M97.419,9.339C97.358,9.303 97.286,9.294 97.219,9.313C97.152,9.332 97.095,9.378 97.063,9.44C96.896,9.754 96.61,10.299 96.45,10.604C96.384,10.73 96.432,10.885 96.557,10.951C97.495,11.425 98.744,11.734 99.826,11.734C102.893,11.734 104.853,9.329 104.853,5.637C104.853,2.108 103.058,0 100.123,0C97.65,0 96.036,1.498 96.036,3.889C96.036,6.148 97.435,7.597 99.71,7.597C100.946,7.597 101.899,7.175 102.515,6.399C102.547,6.354 102.605,6.336 102.658,6.355C102.71,6.373 102.744,6.423 102.742,6.478C102.67,8.569 101.676,9.923 99.677,9.923C98.897,9.923 98.077,9.713 97.419,9.339ZM100.222,1.861C101.755,1.861 102.431,2.883 102.415,3.84C102.431,4.961 101.607,5.885 100.156,5.885C98.853,5.885 98.061,5.126 98.061,3.906C98.061,2.619 98.935,1.861 100.222,1.861Z" fill="#686a84"/>
    </g>
    <g id="la97">
        <path id="la97-letter-l" d="M45.463,15.414C45.349,15.414 45.241,15.459 45.16,15.539C45.08,15.619 45.035,15.728 45.035,15.841C45.035,18.773 45.035,35.886 45.035,38.818C45.035,38.931 45.08,39.04 45.16,39.12C45.241,39.2 45.349,39.245 45.463,39.245C46.03,39.245 47.025,39.245 47.591,39.245C47.705,39.245 47.813,39.2 47.894,39.12C47.974,39.04 48.019,38.931 48.019,38.818C48.019,35.886 48.019,18.773 48.019,15.841C48.019,15.728 47.974,15.619 47.894,15.539C47.813,15.459 47.705,15.414 47.591,15.414C47.025,15.414 46.03,15.414 45.463,15.414Z" fill="#dc3232"/>
        <path id="la97-letter-a" d="M66.299,39.245C66.413,39.245 66.521,39.2 66.602,39.119C66.682,39.039 66.727,38.93 66.726,38.816C66.72,36.768 66.695,28.069 66.695,28.069C66.663,24.372 64.281,22.159 60.005,22.159C57.114,22.159 55.347,22.878 53.261,24.178C53.063,24.302 53.001,24.562 53.122,24.762C53.347,25.132 53.696,25.706 53.925,26.083C53.985,26.181 54.082,26.251 54.194,26.277C54.306,26.303 54.424,26.282 54.521,26.22C56.134,25.185 57.75,24.629 59.394,24.629C62.255,24.629 63.734,26.011 63.734,28.391L63.734,28.981C63.734,29.037 63.712,29.092 63.671,29.132C63.631,29.172 63.577,29.194 63.52,29.194C62.518,29.194 58.333,29.194 58.333,29.194C54.283,29.227 51.942,31.151 51.942,34.17C51.942,37.128 54.219,39.373 57.819,39.373C60.156,39.373 62.095,38.711 63.395,37.314C63.453,37.249 63.546,37.226 63.628,37.257C63.709,37.288 63.764,37.367 63.764,37.455C63.766,37.876 63.766,38.437 63.766,38.818C63.766,38.931 63.811,39.04 63.891,39.12C63.972,39.2 64.08,39.245 64.194,39.245C64.755,39.245 65.737,39.245 66.299,39.245ZM58.43,36.904C56.179,36.904 54.765,35.779 54.765,34.043C54.765,32.275 56.083,31.503 58.751,31.503L63.52,31.503C63.638,31.503 63.734,31.599 63.734,31.717C63.734,32.174 63.734,33.207 63.734,33.207C63.348,35.425 61.226,36.904 58.43,36.904Z" fill="#dc3232"/>
        <path id="la97-number-9" d="M71.885,35.617C71.785,35.56 71.665,35.546 71.554,35.579C71.443,35.612 71.35,35.688 71.297,35.791C71.068,36.228 70.704,36.928 70.48,37.359C70.428,37.46 70.417,37.578 70.452,37.686C70.487,37.795 70.563,37.885 70.665,37.937C72.455,38.82 74.794,39.406 76.771,39.406C82.587,39.406 86.245,34.686 86.245,27.491C86.245,20.614 82.844,16.634 77.285,16.634C72.625,16.634 69.545,19.489 69.545,24.085C69.545,28.455 72.272,31.214 76.738,31.214C79.531,31.214 81.653,30.159 82.827,28.162C82.873,28.078 82.97,28.037 83.062,28.06C83.155,28.084 83.219,28.167 83.22,28.263C83.252,33.443 80.973,36.808 76.578,36.808C74.992,36.808 73.272,36.378 71.885,35.617ZM77.478,19.296C81.077,19.296 82.619,21.867 82.619,23.924C82.619,26.463 80.659,28.745 77.285,28.745C74.328,28.745 72.432,26.945 72.432,24.117C72.432,21.096 74.489,19.296 77.478,19.296Z" fill="#dc3232"/>
        <path id="la97-number-7" d="M88.286,16.763C88.173,16.763 88.064,16.808 87.984,16.888C87.904,16.968 87.859,17.077 87.859,17.19C87.859,18.299 87.859,21.261 87.859,22.371C87.859,22.607 88.05,22.798 88.286,22.798C88.808,22.798 89.684,22.798 90.204,22.798C90.438,22.798 90.629,22.609 90.631,22.375C90.638,21.673 90.652,20.292 90.657,19.765C90.658,19.648 90.754,19.553 90.871,19.553C92.186,19.553 99.243,19.553 100.886,19.553C100.96,19.553 101.028,19.591 101.067,19.654C101.106,19.716 101.11,19.795 101.078,19.861C99.999,22.073 93.413,35.574 91.923,38.63C91.858,38.763 91.866,38.919 91.944,39.044C92.023,39.169 92.159,39.245 92.307,39.245C93.029,39.245 94.13,39.245 94.633,39.245C94.796,39.245 94.945,39.152 95.017,39.005C96.077,36.832 103.997,20.603 104.654,19.257C104.682,19.199 104.697,19.135 104.697,19.07C104.697,18.756 104.697,17.766 104.697,17.19C104.697,16.954 104.506,16.763 104.27,16.763C101.924,16.763 90.632,16.763 88.286,16.763Z" fill="#dc3232"/>
    </g>
    <g id="radio-fueguina">
        <path id="radio-fueguina-letter-r" d="M126.226,39.245C126.382,39.245 126.526,39.16 126.601,39.022C126.676,38.885 126.67,38.718 126.585,38.586C125.414,36.77 122.227,31.825 122.227,31.825C124.955,30.542 126.432,28.038 126.432,24.567C126.432,19.587 123.094,16.763 117.214,16.763L107.878,16.763C107.642,16.763 107.451,16.954 107.451,17.19C107.451,20.016 107.451,35.992 107.451,38.818C107.451,39.054 107.642,39.245 107.878,39.245C108.834,39.245 111.139,39.245 112.095,39.245C112.331,39.245 112.522,39.054 112.522,38.818C112.522,37.568 112.522,33.952 112.522,33.034C112.522,32.916 112.618,32.82 112.736,32.82L117.571,32.82C117.648,32.82 117.72,32.862 117.757,32.93C118.172,33.676 120.57,37.996 121.141,39.025C121.217,39.161 121.36,39.245 121.515,39.245C122.329,39.245 124.912,39.245 126.226,39.245ZM112.522,21.181C112.522,21.124 112.545,21.07 112.585,21.029C112.625,20.989 112.679,20.967 112.736,20.967L117.214,20.967C120.01,20.967 121.617,22.22 121.617,24.727C121.617,27.298 120.01,28.584 117.214,28.584L112.736,28.584C112.679,28.584 112.625,28.562 112.585,28.522C112.545,28.481 112.522,28.427 112.522,28.37L112.522,21.181Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-a-1" d="M146.562,38.978C146.627,39.139 146.784,39.245 146.958,39.245C147.799,39.245 150.268,39.245 151.451,39.245C151.594,39.245 151.728,39.173 151.807,39.053C151.887,38.933 151.9,38.782 151.844,38.65C150.43,35.34 143.563,19.263 142.605,17.022C142.538,16.865 142.384,16.763 142.213,16.763C141.302,16.763 138.448,16.763 137.54,16.763C137.37,16.763 137.216,16.864 137.148,17.02C136.179,19.251 129.196,35.331 127.755,38.648C127.698,38.78 127.711,38.932 127.79,39.052C127.869,39.172 128.003,39.245 128.147,39.245C129.294,39.245 131.628,39.245 132.443,39.245C132.617,39.245 132.774,39.139 132.839,38.978C133.175,38.146 134.197,35.62 134.443,35.01C134.476,34.929 134.554,34.876 134.641,34.876C135.801,34.876 143.6,34.876 144.759,34.876C144.846,34.876 144.925,34.929 144.957,35.01C145.204,35.62 146.226,38.146 146.562,38.978ZM136.485,30.801C136.414,30.801 136.348,30.765 136.308,30.706C136.268,30.647 136.261,30.572 136.288,30.506C136.809,29.228 138.88,24.152 139.534,22.55C139.567,22.47 139.645,22.417 139.732,22.417C139.819,22.417 139.897,22.47 139.93,22.551C140.578,24.154 142.63,29.23 143.147,30.507C143.173,30.573 143.165,30.648 143.126,30.706C143.086,30.765 143.02,30.801 142.949,30.801C141.772,30.801 137.663,30.801 136.485,30.801Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-d" d="M163.343,16.763L154.232,16.763C154.118,16.763 154.01,16.808 153.93,16.888C153.85,16.968 153.805,17.077 153.805,17.19C153.805,20.016 153.805,35.992 153.805,38.818C153.805,38.931 153.85,39.04 153.93,39.12C154.01,39.2 154.118,39.245 154.232,39.245C156.062,39.245 163.15,39.245 163.15,39.245C170.251,39.245 175.162,34.623 175.162,28.004C175.162,21.352 170.316,16.763 163.343,16.763ZM163.471,34.977L159.09,34.977C159.033,34.977 158.979,34.954 158.939,34.914C158.898,34.874 158.876,34.82 158.876,34.763C158.876,33.147 158.876,22.861 158.876,21.245C158.876,21.188 158.898,21.134 158.939,21.094C158.979,21.054 159.033,21.031 159.09,21.031C159.967,21.031 163.246,21.031 163.246,21.031C167.103,21.031 169.995,23.891 169.995,28.036C169.995,32.149 167.231,34.977 163.471,34.977Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-i-1" d="M178.292,16.763C178.056,16.763 177.865,16.954 177.865,17.19C177.865,20.016 177.865,35.992 177.865,38.818C177.865,39.054 178.056,39.245 178.292,39.245C179.249,39.245 181.553,39.245 182.509,39.245C182.745,39.245 182.936,39.054 182.936,38.818C182.936,35.992 182.936,20.016 182.936,17.19C182.936,16.954 182.745,16.763 182.509,16.763C181.553,16.763 179.249,16.763 178.292,16.763Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-o" d="M197.747,16.409C190.871,16.409 185.671,21.353 185.671,27.972C185.671,34.591 190.871,39.598 197.747,39.598C204.623,39.598 209.823,34.559 209.823,27.972C209.823,21.385 204.623,16.409 197.747,16.409ZM197.811,20.838C201.571,20.838 204.623,23.955 204.623,27.972C204.623,32.02 201.571,35.169 197.811,35.169C194.052,35.169 190.871,32.02 190.871,27.972C190.871,23.955 194.02,20.838 197.811,20.838Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-f" d="M45.463,44.699C45.349,44.699 45.241,44.744 45.16,44.824C45.08,44.905 45.035,45.013 45.035,45.127C45.035,47.953 45.035,63.928 45.035,66.754C45.035,66.99 45.227,67.182 45.463,67.182C46.419,67.182 48.723,67.182 49.68,67.182C49.915,67.182 50.107,66.99 50.107,66.754C50.107,65.218 50.107,60.004 50.107,58.883C50.107,58.765 50.202,58.669 50.32,58.669C51.585,58.669 58.092,58.669 59.83,58.669C60.066,58.669 60.258,58.478 60.258,58.242C60.258,57.43 60.258,55.672 60.258,54.86C60.258,54.624 60.066,54.433 59.83,54.433C58.092,54.433 51.585,54.433 50.32,54.433C50.202,54.433 50.107,54.337 50.107,54.219C50.107,53.339 50.107,49.997 50.107,49.117C50.107,48.999 50.202,48.903 50.32,48.903C51.659,48.903 58.896,48.903 60.733,48.903C60.968,48.903 61.159,48.714 61.16,48.479C61.167,47.676 61.18,45.939 61.186,45.13C61.187,45.016 61.142,44.906 61.062,44.826C60.982,44.745 60.873,44.699 60.759,44.699L45.463,44.699Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-u-1" d="M68.192,57.902L68.192,45.127C68.192,45.013 68.147,44.905 68.067,44.824C67.987,44.744 67.878,44.699 67.765,44.699C66.808,44.699 64.504,44.699 63.548,44.699C63.435,44.699 63.326,44.744 63.246,44.824C63.166,44.905 63.121,45.013 63.121,45.127C63.121,47.393 63.121,57.902 63.121,57.902C63.121,63.844 67.005,67.535 73.173,67.535C79.31,67.535 83.129,63.844 83.129,57.902L83.129,45.127C83.129,45.013 83.084,44.905 83.004,44.824C82.924,44.744 82.815,44.699 82.702,44.699C81.746,44.699 79.442,44.699 78.485,44.699C78.372,44.699 78.263,44.744 78.183,44.824C78.103,44.905 78.058,45.013 78.058,45.127C78.058,47.393 78.058,57.902 78.058,57.902C78.058,61.179 76.13,63.106 73.205,63.106C70.217,63.106 68.192,61.146 68.192,57.902Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-e" d="M87.48,44.699C87.244,44.699 87.052,44.891 87.052,45.127C87.052,47.953 87.052,63.928 87.052,66.754C87.052,66.868 87.098,66.976 87.178,67.056C87.258,67.137 87.366,67.182 87.48,67.182C89.883,67.182 101.693,67.182 104.096,67.182C104.21,67.182 104.318,67.137 104.398,67.056C104.478,66.976 104.524,66.868 104.524,66.754C104.524,65.948 104.524,64.211 104.524,63.405C104.524,63.169 104.332,62.977 104.096,62.977C102.106,62.977 93.781,62.977 92.338,62.977C92.281,62.977 92.227,62.955 92.187,62.915C92.146,62.875 92.124,62.82 92.124,62.764C92.124,61.947 92.124,59.025 92.124,58.208C92.124,58.151 92.146,58.097 92.187,58.057C92.227,58.017 92.281,57.994 92.338,57.994C93.658,57.994 100.706,57.994 102.522,57.994C102.758,57.994 102.949,57.803 102.949,57.567C102.949,56.761 102.949,55.024 102.949,54.217C102.949,53.981 102.758,53.79 102.522,53.79C100.706,53.79 93.658,53.79 92.338,53.79C92.281,53.79 92.227,53.768 92.187,53.728C92.146,53.688 92.124,53.633 92.124,53.577C92.124,52.771 92.124,49.923 92.124,49.117C92.124,49.06 92.146,49.006 92.187,48.966C92.227,48.926 92.281,48.903 92.338,48.903C93.754,48.903 101.791,48.903 103.743,48.903C103.856,48.903 103.965,48.858 104.045,48.778C104.125,48.698 104.17,48.59 104.17,48.476C104.17,47.67 104.17,45.933 104.17,45.127C104.17,44.891 103.979,44.699 103.743,44.699C101.372,44.699 89.851,44.699 87.48,44.699Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-g" d="M122.966,61.724C122.966,61.804 122.922,61.877 122.852,61.914C121.436,62.649 119.878,63.106 118.564,63.106C114.579,63.106 111.462,59.99 111.462,55.91C111.462,51.892 114.547,48.775 118.532,48.775C120.574,48.775 122.729,49.617 124.364,51.013C124.452,51.09 124.568,51.127 124.684,51.116C124.8,51.106 124.907,51.048 124.979,50.956C125.537,50.25 126.773,48.681 127.305,48.006C127.446,47.826 127.421,47.566 127.247,47.417C124.975,45.518 121.726,44.346 118.532,44.346C111.526,44.346 106.262,49.321 106.262,55.908C106.262,62.528 111.43,67.535 118.242,67.535C121.282,67.535 124.808,66.375 127.183,64.711C127.296,64.631 127.363,64.501 127.363,64.363C127.363,63.209 127.363,57.834 127.363,56.271C127.363,56.035 127.172,55.844 126.936,55.844C126.095,55.844 124.234,55.844 123.394,55.844C123.28,55.844 123.172,55.889 123.091,55.969C123.011,56.049 122.966,56.158 122.966,56.271C122.966,57.501 122.966,61.008 122.966,61.724Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-u-2" d="M135.844,57.902L135.844,45.127C135.844,45.013 135.799,44.905 135.719,44.824C135.638,44.744 135.53,44.699 135.416,44.699C134.46,44.699 132.156,44.699 131.199,44.699C131.086,44.699 130.977,44.744 130.897,44.824C130.817,44.905 130.772,45.013 130.772,45.127C130.772,47.393 130.772,57.902 130.772,57.902C130.772,63.844 134.656,67.535 140.825,67.535C146.961,67.535 150.781,63.844 150.781,57.902L150.781,45.127C150.781,45.013 150.736,44.905 150.656,44.824C150.576,44.744 150.467,44.699 150.354,44.699C149.397,44.699 147.093,44.699 146.137,44.699C146.023,44.699 145.915,44.744 145.835,44.824C145.755,44.905 145.709,45.013 145.709,45.127C145.709,47.393 145.709,57.902 145.709,57.902C145.709,61.179 143.781,63.106 140.857,63.106C137.868,63.106 135.844,61.146 135.844,57.902Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-i-2" d="M155.131,44.699C154.895,44.699 154.704,44.891 154.704,45.127C154.704,47.953 154.704,63.928 154.704,66.754C154.704,66.99 154.895,67.182 155.131,67.182C156.088,67.182 158.392,67.182 159.348,67.182C159.584,67.182 159.775,66.99 159.775,66.754C159.775,63.928 159.775,47.953 159.775,45.127C159.775,44.891 159.584,44.699 159.348,44.699C158.392,44.699 156.088,44.699 155.131,44.699Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-n" d="M180.091,44.699C179.978,44.699 179.869,44.744 179.789,44.824C179.709,44.905 179.664,45.013 179.664,45.127C179.664,47.188 179.664,56.103 179.664,58.577C179.664,58.669 179.605,58.751 179.518,58.78C179.431,58.809 179.335,58.779 179.279,58.706C177.481,56.317 169.943,46.3 168.866,44.87C168.786,44.762 168.659,44.699 168.525,44.699C167.812,44.699 165.505,44.699 164.543,44.699C164.307,44.699 164.116,44.891 164.116,45.127C164.116,47.953 164.116,63.928 164.116,66.754C164.116,66.868 164.161,66.976 164.241,67.056C164.321,67.137 164.43,67.182 164.543,67.182L168.535,67.182C168.771,67.182 168.963,66.99 168.963,66.754C168.963,64.7 168.963,55.833 168.963,53.367C168.963,53.275 169.021,53.194 169.109,53.165C169.196,53.135 169.292,53.165 169.347,53.239C171.141,55.619 178.653,65.586 179.728,67.011C179.809,67.119 179.935,67.182 180.069,67.182C180.781,67.182 183.089,67.182 184.051,67.182C184.164,67.182 184.273,67.137 184.353,67.056C184.433,66.976 184.478,66.868 184.478,66.754C184.478,63.928 184.478,47.953 184.478,45.127C184.478,45.013 184.433,44.905 184.353,44.824C184.273,44.744 184.164,44.699 184.051,44.699C183.138,44.699 181.004,44.699 180.091,44.699Z" fill="#393A49"/>
        <path id="radio-fueguina-letter-a-2" d="M205.283,66.914C205.348,67.076 205.505,67.182 205.679,67.182C206.521,67.182 208.989,67.182 210.172,67.182C210.316,67.182 210.45,67.109 210.529,66.99C210.608,66.87 210.621,66.718 210.565,66.586C209.151,63.276 202.284,47.199 201.327,44.959C201.259,44.801 201.105,44.699 200.934,44.699C200.023,44.699 197.169,44.699 196.261,44.699C196.091,44.699 195.937,44.8 195.869,44.956C194.9,47.188 187.917,63.267 186.476,66.584C186.419,66.716 186.432,66.868 186.511,66.989C186.59,67.109 186.724,67.182 186.868,67.182C188.015,67.182 190.349,67.182 191.164,67.182C191.338,67.182 191.495,67.076 191.56,66.914C191.897,66.082 192.918,63.556 193.165,62.946C193.197,62.866 193.276,62.813 193.363,62.813C194.522,62.813 202.321,62.813 203.481,62.813C203.568,62.813 203.646,62.866 203.679,62.946C203.925,63.556 204.947,66.082 205.283,66.914ZM195.207,58.737C195.135,58.737 195.069,58.702 195.029,58.643C194.99,58.584 194.982,58.509 195.009,58.443C195.53,57.165 197.601,52.089 198.255,50.487C198.288,50.406 198.366,50.354 198.453,50.354C198.54,50.354 198.618,50.407 198.651,50.487C199.299,52.09 201.352,57.167 201.868,58.443C201.895,58.509 201.887,58.584 201.847,58.643C201.807,58.702 201.741,58.737 201.67,58.737C200.494,58.737 196.385,58.737 195.207,58.737Z" fill="#393A49"/>
    </g>
    <g id="waves">
        <path id="left-outer-wave" d="M11.28,41.972C11.28,29.004 16.535,17.091 25.315,7.717C26.098,6.883 26.127,5.592 25.383,4.723C24.638,3.854 23.359,3.684 22.414,4.329C8.799,13.423 0.171,26.912 0.171,41.972C0.171,57.032 8.799,70.522 22.417,79.611C23.36,80.254 24.636,80.084 25.378,79.217C26.121,78.35 26.092,77.063 25.311,76.23C16.535,66.853 11.28,54.94 11.28,41.972Z" fill="#dc3232"/>
        <path id="left-inner-wave" d="M27.09,41.972C27.09,34.236 28.869,27.058 31.908,21.138C32.343,20.312 32.084,19.292 31.308,18.775C30.533,18.257 29.491,18.409 28.896,19.127C24.068,25.092 21.108,33.128 21.108,41.972C21.108,50.816 24.068,58.853 28.897,64.817C29.492,65.533 30.532,65.684 31.307,65.167C32.081,64.65 32.34,63.632 31.907,62.807C28.869,56.886 27.09,49.709 27.09,41.972Z" fill="#dc3232"/>
        <path id="right-inner-wave" d="M227.91,41.972C227.91,34.236 226.131,27.058 223.092,21.138C222.657,20.312 222.916,19.292 223.692,18.775C224.467,18.257 225.509,18.409 226.104,19.127C230.932,25.092 233.892,33.128 233.892,41.972C233.892,50.816 230.932,58.853 226.103,64.817C225.508,65.533 224.468,65.684 223.693,65.167C222.919,64.65 222.66,63.632 223.093,62.807C226.131,56.886 227.91,49.709 227.91,41.972Z" fill="#dc3232"/>
        <path id="right-outer-wave" d="M243.72,41.972C243.72,29.004 238.465,17.091 229.685,7.717C228.902,6.883 228.873,5.592 229.617,4.723C230.362,3.854 231.641,3.684 232.586,4.329C246.201,13.423 254.829,26.912 254.829,41.972C254.829,57.032 246.201,70.522 232.583,79.611C231.64,80.254 230.364,80.084 229.622,79.217C228.879,78.35 228.908,77.063 229.689,76.23C238.465,66.853 243.72,54.94 243.72,41.972Z" fill="#dc3232"/>
    </g>
</svg>
								</a>
		
													</div><!-- .branding -->
		
								
													<aside class="widget-area footer-widget-area-2" role="complementary" aria-label="Área de widgets 2 del pié de página">
								<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-329565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329565"><a target="_blank" rel="noopener" href="https://www.facebook.com/radiofueguina"><i class="icon-facebook-square"></i></a></li>
<li id="menu-item-329566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329566"><a target="_blank" rel="noopener" href="https://twitter.com/radiofueguina"><i class="icon-twitter"></i></a></li>
</ul></div></div>							</aside><!-- .widget-area -->
											</div>

					<div class="site-footer__bottom">
						<div class="copyright">
							<p>&copy; 2021 (( La 97 Radio Fueguina ))</p>
						</div><!-- .copyright -->
					</div><!-- .site-footer__bottom -->
				</div><!-- .container -->
			</footer><!-- #colophon -->
		</div><!-- #site -->
	
	<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.radiofueguina.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.3'></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.radiofueguina.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofueguina.com/wp-content/cache/autoptimize/js/autoptimize_single_daca149c46601376ce5db68f3658323c.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"radiofueguina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofueguina.com/wp-content/cache/autoptimize/js/autoptimize_single_b460f3e81ba63bfac78933670036ac69.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"334640 https:\/\/www.radiofueguina.com\/?p=334640","disqusShortname":"radiofueguina","disqusTitle":"La semana comenz\u00f3 helada, con una sensaci\u00f3n t\u00e9rmica de -5,4\u00b0C","disqusUrl":"https:\/\/www.radiofueguina.com\/2021\/05\/03\/la-semana-comenzo-helada-con-una-sensacion-termica-de-54c\/","postId":"334640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofueguina.com/wp-content/cache/autoptimize/js/autoptimize_single_1a9c911d327fadb77428511c07bc5a76.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.radiofueguina.com/wp-content/cache/autoptimize/js/autoptimize_single_cd60bd87c93098f648cd3d83aed28cbe.js?ver=20210502.034611' id='fleximple-frontend-scripts-js'></script>
<script type='text/javascript' src='https://www.radiofueguina.com/wp-content/cache/autoptimize/js/autoptimize_single_0b17df9df8c48c3ca990a15c1da1b4dd.js?ver=20210426.055154' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://www.radiofueguina.com/wp-includes/js/comment-reply.min.js?ver=4ddc7a8a5e6e491d6981f1364b527ed0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiofueguina.com/wp-includes/js/wp-embed.min.js?ver=4ddc7a8a5e6e491d6981f1364b527ed0' id='wp-embed-js'></script>
</body>
</html>

<!-- Dynamic page generated in 1.294 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-03 08:45:06 -->

<!-- Compression = gzip -->