<!doctype html>

  <html class="no-js"  lang="es">

	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!-- <meta class="foundation-mq"> -->

		<!-- If Site Icon isn't set in customizer -->
					<!-- Icons & Favicons -->
			<script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Droid Serif:400,700","Roboto:300,300italic,400,400italic","Roboto Condensed:300,300italic,400,400italic"] },classes:false, events:false, timeout:1500};</script><link rel="icon" href="https://www.radiofueguina.com/wp-content/themes/la97fdn/favicon.png">
			<link href="https://www.radiofueguina.com/wp-content/themes/la97fdn/assets/images/apple-icon-touch.png" rel="apple-touch-icon" />
			<!--[if IE]>
				<link rel="shortcut icon" href="https://www.radiofueguina.com/wp-content/themes/la97fdn/favicon.ico">
			<![endif]-->
			<meta name="msapplication-TileColor" content="#f01d4f">
			<meta name="msapplication-TileImage" content="https://www.radiofueguina.com/wp-content/themes/la97fdn/assets/images/win8-tile-icon.png">
    	<meta name="theme-color" content="#121212">
    
		<link rel="pingback" href="https://www.radiofueguina.com/xmlrpc.php">

		<link type="text/css" media="all" href="https://www.radiofueguina.com/wp-content/cache/autoptimize/css/autoptimize_0f3c3f8530f3f7a4eb6f6330c7398f43.css" rel="stylesheet" /><title>Realizan campañas de concientización para evitar incendios forestales - (( La 97 )) Radio Fueguina</title>
<meta name="description" content="Se ha iniciado una intensa campaña de concientización y controles preventivos para dar cumplimiento a la normativa sobre la realización de fogones en sitios habilitados de la zona rural." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofueguina.com/2019/12/25/realizan-campanas-de-concientizacion-para-evitar-incendios-forestales/" />
<meta name="author" content="Emiliano Quezada">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Radio Fueguina","url" : "https:\/\/www.radiofueguina.com","sameAs" : ["https:\/\/www.facebook.com\/radiofueguina", "https:\/\/twitter.com\/@radiofueguina"]}</script>
<meta property="og:url" content="https://www.radiofueguina.com/2019/12/25/realizan-campanas-de-concientizacion-para-evitar-incendios-forestales/" />
<meta property="og:site_name" content="(( La 97 )) Radio Fueguina" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/radiofueguina" />
<meta property="article:publisher" content="https://www.facebook.com/radiofueguina" />
<meta property="article:section" content="Locales" />
<meta property="og:title" content="Realizan campañas de concientización para evitar incendios forestales - (( La 97 )) Radio Fueguina" />
<meta property="og:description" content="Se ha iniciado una intensa campaña de concientización y controles preventivos para dar cumplimiento a la normativa sobre la realización de fogones en sitios habilitados de la zona rural." />
<meta property="og:image" content="https://www.radiofueguina.com/wp-content/uploads/2019/12/unnamed-2-2.jpg" />
<meta property="og:image:secure_url" content="https://www.radiofueguina.com/wp-content/uploads/2019/12/unnamed-2-2.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@radiofueguina" />
<meta name="twitter:creator" content="@radiofueguina" />
<meta name="twitter:title" content="Realizan campañas de concientización para evitar incendios forestales - (( La 97 )) Radio Fueguina" />
<meta name="twitter:description" content="Se ha iniciado una intensa campaña de concientización y controles preventivos para dar cumplimiento a la normativa sobre la realización de fogones en sitios habilitados de la zona rural." />
<meta name="twitter:image" content="https://www.radiofueguina.com/wp-content/uploads/2019/12/unnamed-2-2.jpg" />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="(( La 97 )) Radio Fueguina &raquo; Feed" href="https://www.radiofueguina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="(( La 97 )) Radio Fueguina &raquo; Feed de los comentarios" href="https://www.radiofueguina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="(( La 97 )) Radio Fueguina &raquo; Comentario Realizan campañas de concientización para evitar incendios forestales del feed" href="https://www.radiofueguina.com/2019/12/25/realizan-campanas-de-concientizacion-para-evitar-incendios-forestales/feed/" />


<link rel='stylesheet' id='sccss_style-css'  href='https://www.radiofueguina.com/?sccss=1&#038;ver=5.3.2' type='text/css' media='all' />


<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://cdnjs.cloudflare.com/ajax/libs/weather-icons/2.0.9/css/weather-icons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofueguina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<link rel='https://api.w.org/' href='https://www.radiofueguina.com/wp-json/' />
<link rel='shortlink' href='https://www.radiofueguina.com/?p=280948' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofueguina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofueguina.com%2F2019%2F12%2F25%2Frealizan-campanas-de-concientizacion-para-evitar-incendios-forestales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofueguina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofueguina.com%2F2019%2F12%2F25%2Frealizan-campanas-de-concientizacion-para-evitar-incendios-forestales%2F&#038;format=xml" />

		<!-- Drop Google Analytics here -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34911756-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P35SPBV');</script>
<!-- End Google Tag Manager -->
		<!-- end analytics -->

	<script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head>

	<!-- Uncomment this line if using the Off-Canvas Menu -->

	<body class="post-template-default single single-post postid-280948 single-format-standard">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P35SPBV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript><img class="hide" src="https://www.radiofueguina.com/wp-content/themes/la97fdn/assets/images/logo.png" alt="(( La 97 )) Radio Fueguina"/></noscript><img class="lazyload hide" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/themes/la97fdn/assets/images/logo.png" alt="(( La 97 )) Radio Fueguina"/>

		<div class="off-canvas-wrapper">

			<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>

				<div class="off-canvas position-left" id="off-canvas" data-off-canvas data-position="left">

	<div class="listen-live-wrapper">
		<p class="listen-live">
			<a href="https://www.radiofueguina.com/envivo"><i class="fa fa-play-circle-o"></i> Escuchanos en vivo</a>
		</p>
	</div>

	<ul class="off-canvas-nav-wrapper">
	<li class="title">Categorías</li>
	<li>
		<nav class="off-canvas-primary-nav off-canvas-nav"><ul id="off-canvas-primary-nav-items" class="menu vertical"><li id="menu-item-182994" class="first-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182994"><a href="http://www.radiofueguina.com/">Portada</a></li>
<li id="menu-item-196790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196790"><a href="https://www.radiofueguina.com/locales/">Locales</a></li>
<li id="menu-item-196791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196791"><a href="https://www.radiofueguina.com/provincia/">Provincia</a></li>
<li id="menu-item-196796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196796"><a href="https://www.radiofueguina.com/regionales/">Regionales</a></li>
<li id="menu-item-196792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196792"><a href="https://www.radiofueguina.com/pais/">País</a></li>
<li id="menu-item-196794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196794"><a href="https://www.radiofueguina.com/mundo/">Mundo</a></li>
<li id="menu-item-196789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196789"><a href="https://www.radiofueguina.com/deportes/">Deportes</a></li>
<li id="menu-item-196793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196793"><a href="https://www.radiofueguina.com/noticias/">Noticias</a></li>
<li id="menu-item-196795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196795"><a href="https://www.radiofueguina.com/espectaculos/">Espectáculos</a></li>
<li id="menu-item-196797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196797"><a href="https://www.radiofueguina.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-196798" class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196798"><a href="https://www.radiofueguina.com/opinion/">Opinión</a></li>
</ul></nav>	</li>
	<li class="title">La Radio</li>
	<li>
		<nav class="off-canvas-secondary-nav off-canvas-nav"><ul id="off-canvas-secondary-nav-items" class="menu vertical"><li id="menu-item-66562" class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-66562"><a href="https://www.radiofueguina.com/la-radio/">La Radio</a></li>
<li id="menu-item-68011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68011"><a href="https://www.radiofueguina.com/programacion/">Programación</a></li>
<li id="menu-item-68010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68010"><a href="https://www.radiofueguina.com/publicitar-en-la-97/">Publicitar</a></li>
<li id="menu-item-66169" class="last-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-66169"><a href="https://www.radiofueguina.com/contactanos/">Contactanos</a></li>
</ul></nav>	</li>
</ul>

	
</div>

				<div class="off-canvas-content" data-off-canvas-content>

					<header class="header">

            <div class="top-bar row">

  <div class="navicon-wrapper small-2 columns hide-for-large">
    <button class="navicon" type="button" data-open="off-canvas">
      <span class="hide">Menú</span>
      <span class="navicon-line"></span>
      <span class="navicon-line"></span>
      <span class="navicon-line"></span>
    </button>
  </div>

  <div class="logo-wrapper small-8 large-3 columns text-center large-text-left">
    <a class="logo" href="https://www.radiofueguina.com">
      <!--[if gte IE 9]><!-->
      <svg version="1.1" class="la97-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="219.103px" height="84.88px" viewBox="-2.999 2.321 219.103 84.88" enable-background="new -2.999 2.321 219.103 84.88"
	 xml:space="preserve">
<g class="radio-fueguina">
	<path fill="#DC3232" d="M38.717,86.161c0.541-0.173,2.452-1.048,2.844-2.498c-0.104,0.069-0.794,0.437-1.577,0.437
		c-1.266,0-2.487-0.944-2.487-2.579c0-1.497,1.209-2.717,2.659-2.717c1.877,0,2.786,1.497,2.786,3.339
		c0,3.304-2.833,4.605-3.926,5.043c-0.15,0.046-0.253-0.023-0.299-0.15l-0.207-0.53C38.44,86.368,38.498,86.23,38.717,86.161z
		 M41.791,82.235c0.104-1.002-0.345-2.36-1.635-2.36c-0.863,0-1.566,0.76-1.566,1.635c0,0.898,0.702,1.623,1.577,1.623
		C41.112,83.133,41.71,82.442,41.791,82.235z"/>
	<path fill="#DC3232" d="M47.652,78.712c0.15-0.046,0.253,0.012,0.299,0.138l0.207,0.495c0.057,0.138,0.011,0.265-0.219,0.334
		c-0.541,0.184-2.43,1.105-2.821,2.567c0.092-0.057,0.783-0.437,1.577-0.437c1.255,0,2.475,0.933,2.475,2.567
		c0,1.496-1.209,2.717-2.636,2.717c-1.9,0-2.809-1.485-2.809-3.316C43.725,80.474,46.569,79.127,47.652,78.712z M48.077,84.388
		c0-0.886-0.691-1.612-1.577-1.612c-0.852,0-1.451,0.61-1.623,0.909c-0.092,0.99,0.345,2.349,1.635,2.349
		C47.398,86.034,48.077,85.286,48.077,84.388z"/>
	<path fill="#DC3232" d="M53.052,86.161c0.541-0.173,2.453-1.048,2.844-2.498c-0.104,0.069-0.794,0.437-1.577,0.437
		c-1.267,0-2.487-0.944-2.487-2.579c0-1.497,1.209-2.717,2.66-2.717c1.877,0,2.786,1.497,2.786,3.339
		c0,3.304-2.832,4.605-3.926,5.043c-0.15,0.046-0.253-0.023-0.299-0.15l-0.207-0.53C52.775,86.368,52.833,86.23,53.052,86.161z
		 M56.126,82.235c0.104-1.002-0.346-2.36-1.635-2.36c-0.863,0-1.566,0.76-1.566,1.635c0,0.898,0.702,1.623,1.577,1.623
		C55.446,83.133,56.045,82.442,56.126,82.235z"/>
	<path fill="#DC3232" d="M61.56,78.977c0.023-0.092,0.115-0.173,0.207-0.173h0.184c0.069,0,0.173,0.058,0.196,0.127l2.406,5.883
		H64.6l2.395-5.883c0.023-0.069,0.115-0.127,0.196-0.127h0.184c0.092,0,0.184,0.08,0.207,0.173l1.416,7.737
		c0.034,0.161-0.046,0.265-0.207,0.265h-0.748c-0.104,0-0.196-0.08-0.219-0.161l-0.852-5.146c-0.012,0-0.035,0-0.035,0l-2.072,5.296
		c-0.023,0.069-0.092,0.127-0.196,0.127h-0.207c-0.092,0-0.173-0.058-0.196-0.127l-2.084-5.296c-0.011,0-0.034,0-0.046,0
		l-0.829,5.146c-0.011,0.081-0.115,0.161-0.207,0.161h-0.749c-0.161,0-0.242-0.104-0.219-0.265L61.56,78.977z"/>
	<path fill="#DC3232" d="M69.701,79.173c0-0.127,0.115-0.253,0.253-0.253h0.645c0.127,0,0.253,0.127,0.253,0.253v2.924
		c0.127-0.092,0.702-0.553,1.543-0.553c1.508,0,2.061,1.059,2.061,2.51v2.671c0,0.138-0.127,0.253-0.253,0.253h-0.645
		c-0.138,0-0.253-0.115-0.253-0.253v-2.694c0-0.875-0.368-1.393-1.059-1.393c-0.818,0-1.278,0.541-1.393,0.772v3.316
		c0,0.15-0.104,0.253-0.265,0.253h-0.633c-0.138,0-0.253-0.115-0.253-0.253L69.701,79.173L69.701,79.173z"/>
	<path fill="#DC3232" d="M75.02,86.725c0-0.104,0-0.138,0.092-0.299l2.245-3.673V82.73h-1.969c-0.127,0-0.242-0.127-0.242-0.253
		v-0.564c0-0.15,0.115-0.253,0.242-0.253h3.431c0.15,0,0.265,0.104,0.265,0.23c0,0.046-0.011,0.092-0.034,0.138l-2.326,3.868v0.035
		h1.831c0.15,0,0.253,0.104,0.253,0.253v0.541c0,0.138-0.104,0.253-0.253,0.253h-3.281C75.135,86.979,75.02,86.863,75.02,86.725z"/>
	<path fill="#DC3232" d="M81.594,84.008c0-0.483,0.38-0.863,0.841-0.863c0.472,0,0.852,0.38,0.852,0.863
		c0,0.449-0.38,0.84-0.852,0.84C81.974,84.849,81.594,84.457,81.594,84.008z"/>
	<path fill="#DC3232" d="M86.465,79.138c0-0.115,0.092-0.219,0.219-0.219h3.293c1.382,0,2.51,1.105,2.51,2.475
		c0,1.059-0.702,1.923-1.704,2.326l1.577,2.924c0.08,0.15,0,0.334-0.196,0.334h-1.209c-0.104,0-0.161-0.057-0.184-0.104
		l-1.531-3.051h-1.278v2.936c0,0.115-0.104,0.219-0.219,0.219h-1.059c-0.127,0-0.219-0.104-0.219-0.219
		C86.465,86.759,86.465,79.138,86.465,79.138z M89.849,82.592c0.61,0,1.14-0.53,1.14-1.174c0-0.61-0.53-1.117-1.14-1.117h-1.877
		v2.291H89.849z"/>
	<path fill="#DC3232" d="M92.82,86.679l3.581-7.748c0.034-0.069,0.092-0.127,0.196-0.127h0.115c0.115,0,0.161,0.058,0.196,0.127
		l3.546,7.748c0.069,0.15-0.023,0.299-0.196,0.299h-1.002c-0.173,0-0.253-0.069-0.334-0.23l-0.564-1.243h-3.443l-0.564,1.243
		c-0.046,0.115-0.15,0.23-0.334,0.23h-1.002C92.843,86.979,92.751,86.829,92.82,86.679z M97.794,84.227l-1.151-2.533h-0.034
		l-1.128,2.533H97.794z"/>
	<path fill="#DC3232" d="M101.179,79.138c0-0.115,0.092-0.219,0.207-0.219h2.729c2.222,0,4.041,1.808,4.041,4.018
		c0,2.234-1.819,4.041-4.041,4.041h-2.729c-0.115,0-0.207-0.104-0.207-0.219V79.138z M103.977,85.574c1.497,0,2.59-1.059,2.59-2.637
		c0-1.566-1.094-2.625-2.59-2.625h-1.312v5.261L103.977,85.574L103.977,85.574z"/>
	<path fill="#DC3232" d="M109.354,79.138c0-0.115,0.104-0.219,0.219-0.219h1.071c0.115,0,0.219,0.104,0.219,0.219v7.622
		c0,0.115-0.104,0.219-0.219,0.219h-1.071c-0.115,0-0.219-0.104-0.219-0.219V79.138z"/>
	<path fill="#DC3232" d="M116.193,78.804c2.303,0,4.145,1.854,4.145,4.156s-1.842,4.133-4.145,4.133s-4.133-1.831-4.133-4.133
		S113.891,78.804,116.193,78.804z M116.193,85.597c1.451,0,2.648-1.186,2.648-2.637s-1.198-2.66-2.648-2.66s-2.637,1.209-2.637,2.66
		S114.743,85.597,116.193,85.597z"/>
	<path fill="#DC3232" d="M124.011,79.138c0-0.115,0.092-0.219,0.219-0.219h4.686c0.127,0,0.219,0.104,0.219,0.219v0.944
		c0,0.115-0.092,0.219-0.219,0.219h-3.408v2.164h2.844c0.115,0,0.219,0.104,0.219,0.219v0.944c0,0.115-0.104,0.219-0.219,0.219
		h-2.844v2.913c0,0.115-0.104,0.219-0.219,0.219h-1.059c-0.127,0-0.219-0.104-0.219-0.219V79.138z"/>
	<path fill="#DC3232" d="M130.056,79.138c0-0.115,0.104-0.219,0.219-0.219h1.094c0.127,0,0.219,0.104,0.219,0.219v4.801
		c0,0.979,0.668,1.658,1.669,1.658c1.002,0,1.681-0.679,1.681-1.646v-4.813c0-0.115,0.092-0.219,0.219-0.219h1.094
		c0.115,0,0.219,0.104,0.219,0.219v4.882c0,1.75-1.393,3.074-3.212,3.074c-1.808,0-3.2-1.324-3.2-3.074v-4.882H130.056z"/>
	<path fill="#DC3232" d="M138.059,79.138c0-0.115,0.092-0.219,0.219-0.219h4.686c0.127,0,0.219,0.104,0.219,0.219v0.944
		c0,0.115-0.092,0.219-0.219,0.219h-3.408v1.888h2.844c0.115,0,0.219,0.104,0.219,0.219v0.956c0,0.127-0.104,0.219-0.219,0.219
		h-2.844v2.015h3.408c0.127,0,0.219,0.104,0.219,0.219v0.944c0,0.115-0.092,0.219-0.219,0.219h-4.686
		c-0.127,0-0.219-0.104-0.219-0.219V79.138z"/>
	<path fill="#DC3232" d="M147.937,78.804c1.036,0,2.026,0.403,2.809,1.071c0.092,0.092,0.104,0.23,0.012,0.323l-0.714,0.748
		c-0.092,0.092-0.196,0.092-0.299,0c-0.495-0.437-1.105-0.668-1.738-0.668c-1.439,0-2.579,1.232-2.579,2.671
		c0,1.428,1.14,2.637,2.59,2.637c0.645,0,1.14-0.196,1.37-0.288v-0.979h-0.921c-0.127,0-0.219-0.092-0.219-0.207v-0.909
		c0-0.127,0.092-0.219,0.219-0.219h2.211c0.115,0,0.207,0.104,0.207,0.219v2.947c0,0.092-0.046,0.15-0.092,0.184
		c0,0-1.186,0.748-2.855,0.748c-2.291,0-4.133-1.819-4.133-4.122S145.646,78.804,147.937,78.804z"/>
	<path fill="#DC3232" d="M152.175,79.138c0-0.115,0.104-0.219,0.219-0.219h1.094c0.127,0,0.219,0.104,0.219,0.219v4.801
		c0,0.979,0.668,1.658,1.669,1.658c1.002,0,1.681-0.679,1.681-1.646v-4.813c0-0.115,0.092-0.219,0.219-0.219h1.094
		c0.115,0,0.219,0.104,0.219,0.219v4.882c0,1.75-1.393,3.074-3.212,3.074c-1.808,0-3.2-1.324-3.2-3.074v-4.882H152.175z"/>
	<path fill="#DC3232" d="M160.177,79.138c0-0.115,0.104-0.219,0.219-0.219h1.071c0.115,0,0.219,0.104,0.219,0.219v7.622
		c0,0.115-0.104,0.219-0.219,0.219h-1.071c-0.115,0-0.219-0.104-0.219-0.219V79.138z"/>
	<path fill="#DC3232" d="M163.355,79.012c0-0.115,0.104-0.207,0.219-0.207h0.173c0.08,0,0.138,0.023,0.196,0.08l4.698,5.008h0.023
		v-4.755c0-0.115,0.092-0.219,0.219-0.219h1.059c0.115,0,0.219,0.104,0.219,0.219v7.748c0,0.115-0.104,0.207-0.219,0.207h-0.161
		c-0.08,0-0.138-0.023-0.196-0.081l-4.72-5.204h-0.023v4.951c0,0.115-0.092,0.219-0.219,0.219h-1.048
		c-0.115,0-0.219-0.104-0.219-0.219v-7.747H163.355z"/>
	<path fill="#DC3232" d="M170.873,86.679l3.581-7.748c0.034-0.069,0.092-0.127,0.196-0.127h0.115c0.115,0,0.161,0.058,0.196,0.127
		l3.546,7.748c0.069,0.15-0.023,0.299-0.196,0.299h-1.002c-0.173,0-0.253-0.069-0.334-0.23l-0.564-1.243h-3.443l-0.564,1.243
		c-0.046,0.115-0.15,0.23-0.334,0.23h-1.002C170.896,86.979,170.804,86.829,170.873,86.679z M175.847,84.227l-1.151-2.533h-0.035
		l-1.128,2.533H175.847z"/>
	<path fill="#DC3232" d="M49.753,86.19c0-0.483,0.38-0.863,0.841-0.863c0.472,0,0.852,0.38,0.852,0.863
		c0,0.449-0.38,0.84-0.852,0.84C50.133,87.03,49.753,86.639,49.753,86.19z"/>
</g>
<g class="la-97">
	<path class="l" fill="#DC3232" d="M46.84,50.049V6.076c0,0-9.404,2.242-9.404,12.225v30.557c0,8.941,4.571,18.777,19.748,20.223
		l0.94-3.291C47.842,62.435,46.84,56.413,46.84,50.049z"/>
	<path class="a" fill="#DC3232" d="M75.012,21.121c-4.945,0-10.087,1.477-14.537,5.172l2.821,4.702
		c3.242-4.418,7.335-5.672,10.821-5.642c5.067,0,10.959,1.387,10.959,8.777c0,5.365-5.246,5.13-9.161,5.328
		C72,39.657,57.654,41.702,57.654,55.451c0,7.121,5.399,13.629,16.494,13.629c7.123,0,10.777-5.222,10.777-5.222v5.222
		c0,0,9.404-2.167,9.404-12.15V40.69C94.328,34.197,93.857,21.121,75.012,21.121z M84.924,58.392
		c-1.262,3.328-5.293,5.516-9.715,5.516c-5.179,0-8.71-3.568-9.045-8.179C65.595,47.687,69.75,43.22,77.788,43.22
		c4.837,0,7.136,2.475,7.136,2.475V58.392z"/>
	<path class="nine" fill="#DC3232" d="M120.234,6.115c-10.89,0-20.735,7.297-20.735,21.741c0,11.947,7.554,20.778,20.341,20.022
		c4.753-0.352,7.547-1.514,7.547-1.514c1.57-0.51,2.983-1.028,2.66,1.062c-2.957,9.36-9.227,16.978-21.615,18.832
		c0,0,2.805,5.141,12.741,1.496c9.436-3.508,19.638-16.641,20.537-32.041C142.916,15.029,133.422,6.115,120.234,6.115z
		 M120.418,43.22c-8.95,0-11.515-8.965-11.515-16.456c0-10.529,5.695-15.516,11.368-15.516c5.951,0,12.127,3.059,12.127,18.408
		c0,1.668-0.049,3.353-0.153,5.039C130.282,40.178,125.53,43.452,120.418,43.22z"/>
	<path class="seven" fill="#DC3232" d="M172.377,7.016c-6.892,0-34.111,0-34.111,0l3.079,7.523c0,0,22.22-1.594,25.86-1.855
		s4.298,1.04,1.763,4.429c-6.704,8.491-19.434,28.111-20.57,51.966c0,0,10.241,0.115,11.284-11.658
		c1.992-21.133,10.956-35.241,16.41-41.985C179.949,10.634,179.474,7.016,172.377,7.016z"/>
</g>
<g class="waves">
	<path class="left-outer-wave" fill="#FF8C14" d="M-2.999,37.574v0.006c0,14.547,9.322,27.396,23.568,35.126
		c1.323,0.718,2.02-1.787,0.881-2.815C12.124,61.466,6.404,50.093,6.404,37.577s5.72-23.889,15.045-32.313
		c1.139-1.029,0.442-3.533-0.881-2.815C6.323,10.179-2.999,23.028-2.999,37.574v0.006V37.574z"/>
	<path class="left-inner-wave" fill="#FF8C14" d="M20.039,37.574v0.006c0,7.472,1.936,14.334,5.171,19.732
		c0.812,1.356-0.459,3.328-1.521,2.292c-5.391-5.259-8.822-13.172-8.822-22.025v-0.006v0.006v-0.006
		c0-8.853,3.431-16.766,8.822-22.025c1.062-1.036,2.333,0.936,1.521,2.292C21.976,23.241,20.039,30.102,20.039,37.574v0.006V37.574z
		"/>
	<path class="right-inner-wave" fill="#FF8C14" d="M193.065,37.58v-0.006c0-7.472-1.936-14.334-5.171-19.732
		c-0.812-1.356,0.459-3.328,1.521-2.292c5.391,5.259,8.822,13.172,8.822,22.025v0.006v-0.006v0.006
		c0,8.853-3.431,16.766-8.822,22.025c-1.062,1.036-2.333-0.936-1.521-2.292C191.129,51.914,193.065,45.053,193.065,37.58v-0.006
		V37.58z"/>
	<path class="right-outer-wave" fill="#FF8C14" d="M216.104,37.58v-0.006c0-14.547-9.322-27.396-23.568-35.126
		c-1.323-0.718-2.02,1.787-0.881,2.815C200.98,13.688,206.7,25.06,206.7,37.576s-5.72,23.889-15.045,32.313
		c-1.139,1.029-0.442,3.533,0.881,2.815C206.781,64.976,216.104,52.127,216.104,37.58v-0.006V37.58z"/>
</g>
</svg>
      <!--<![endif]-->
      <!--[if lte IE 8]>
      <noscript><img src="https://www.radiofueguina.com/wp-content/themes/la97fdn/assets/images/logo.png" alt="(( La 97 )) Radio Fueguina"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/themes/la97fdn/assets/images/logo.png" alt="(( La 97 )) Radio Fueguina"/>
      <![endif]-->
    </a>
	</div><!-- /logo-wrapper -->

  <div class="large-4 columns show-for-large">

    <div class="date">
      <span class="day">Mié.25</span>
      <span class="month-year">diciembre 2019</span>
    </div>
    <div class="weather">
            <div class="weather-icon">
        <i class="wi wi-owm-night-500"></i>
      </div>
      <div class="weather-data">
                  <span class="temperature">9&deg;C</span>
          <span class="city">Rio Grande</span>
              </div>
    </div>
    <div class="search-bar">
      <form role="search" method="get" class="search-form" action="https://www.radiofueguina.com/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" class="search-field" placeholder="Buscar en La 97..." value="" name="s" />
		<button class="search-submit fa fa-search" type="submit"><span class="hide">Buscar</span></button>
	</div>
</form>
    </div>

  </div>

  <div class="large-5 columns show-for-large">

    <div class="top-nav-wrapper">
      <div class="column row">
        <nav class="header-top-nav"><ul id="header-top-nav-items" class="menu horizontal float-right"><li class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-66562"><a href="https://www.radiofueguina.com/la-radio/">La Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68011"><a href="https://www.radiofueguina.com/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68010"><a href="https://www.radiofueguina.com/publicitar-en-la-97/">Publicitar</a></li>
<li class="last-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-66169"><a href="https://www.radiofueguina.com/contactanos/">Contactanos</a></li>
</ul></nav>      </div>
    </div>

    <div class="listen-live-wrapper">
      <p class="listen-live">
        <a href="https://www.radiofueguina.com/envivo"><i class="fa fa-play-circle-o"></i> Escuchanos<br>en vivo</a>
      </p>
    </div>

  </div>

  <div class="search-icon-wrapper small-2 columns hide-for-large">
    <button data-toggle="search-bar-wrapper" class="search-icon fa fa-search" type="button"><span class="hide">Buscar</span></button>
  </div>

</div>

<div data-toggler="contract" id="search-bar-wrapper" class="contract hide-for-large">
  <form role="search" method="get" class="search-form" action="https://www.radiofueguina.com/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" class="search-field" placeholder="Buscar en La 97..." value="" name="s" />
		<button class="search-submit fa fa-search" type="submit"><span class="hide">Buscar</span></button>
	</div>
</form>
</div>

<div class="main-nav-wrapper show-for-large">
  <div class="column row">
    <nav class="header-main-nav"><ul id="header-main-nav-items" class="menu horizontal"><li class="first-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182994"><a href="http://www.radiofueguina.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196790"><a href="https://www.radiofueguina.com/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196791"><a href="https://www.radiofueguina.com/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196796"><a href="https://www.radiofueguina.com/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196792"><a href="https://www.radiofueguina.com/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196794"><a href="https://www.radiofueguina.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196789"><a href="https://www.radiofueguina.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196793"><a href="https://www.radiofueguina.com/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196795"><a href="https://www.radiofueguina.com/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196797"><a href="https://www.radiofueguina.com/tecnologia/">Tecnología</a></li>
<li class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196798"><a href="https://www.radiofueguina.com/opinion/">Opinión</a></li>
</ul></nav>  </div>
</div>

					</header> <!-- end .header -->

	<div id="content">

		<section id="inner-content" class="row">

			<main id="main" class="small-12 large-8 columns" role="main">

									<article id="post-280948" class="post-280948 post type-post status-publish format-standard has-post-thumbnail hentry category-locales entry_level-three wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting">

	<header class="article-header">

		<span class="entry-edit"></span>

		<div class="entry-details">
			<span class="entry-category"><a href="https://www.radiofueguina.com/locales/" rel="category tag">Locales</a></span>
			<span>&middot;</span>
			<time class="entry-date" datetime="2019-12-25 21:15">25/Dic/2019</time>
		</div>

		<h1 class="single-title beta" itemprop="headline">Realizan campañas de concientización para evitar incendios forestales</h1>
		<!--<p class="byline">
	Publicada en25/12/2019por<a href="https://www.radiofueguina.com/author/equezada/" title="Entradas de Emiliano Quezada" rel="author">Emiliano Quezada</a> - <a href="https://www.radiofueguina.com/locales/" rel="category tag">Locales</a></p>
-->

					<p class="entry-excerpt">Se ha iniciado una intensa campaña de concientización y controles preventivos para dar cumplimiento a la normativa sobre la realización de fogones en sitios habilitados de la zona rural.</p>
		
  </header> <!-- end article header -->

  <section class="entry-content clearfix" itemprop="articleBody">

					<div class="entry-thumb">
				<noscript><img width="720" height="480" src="https://www.radiofueguina.com/wp-content/uploads/2019/12/unnamed-2-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.radiofueguina.com/wp-content/uploads/2019/12/unnamed-2-2.jpg 720w, https://www.radiofueguina.com/wp-content/uploads/2019/12/unnamed-2-2-620x413.jpg 620w" sizes="(max-width: 720px) 100vw, 720px" /></noscript><img width="720" height="480" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20480%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2019/12/unnamed-2-2.jpg" class="lazyload attachment-full size-full wp-post-image" alt="" data-srcset="https://www.radiofueguina.com/wp-content/uploads/2019/12/unnamed-2-2.jpg 720w, https://www.radiofueguina.com/wp-content/uploads/2019/12/unnamed-2-2-620x413.jpg 620w" data-sizes="(max-width: 720px) 100vw, 720px" />			</div>
		
		<div class="entry-share small-12 medium-3 columns">
			<div class="share-button-wrapper">
  <span data-tooltip aria-haspopup="true" class="right" data-disable-hover="false" tabindex="1" title="Compartir en Twitter">
    <a class="share-button share-twitter" href="javascript:twitterShare('https://www.radiofueguina.com/2019/12/25/realizan-campanas-de-concientizacion-para-evitar-incendios-forestales/', 'Realizan campañas de concientización para evitar incendios forestales', 520, 350)">
      <i class="fa fa-twitter"></i>
    </a>
  </span>
</div>

<div class="share-button-wrapper">
  <span data-tooltip aria-haspopup="true" class="right" data-disable-hover="false" tabindex="2" title="Compartir en Facebook">
    <a class="share-button share-facebook" href="javascript:facebookShare('https://www.radiofueguina.com/2019/12/25/realizan-campanas-de-concientizacion-para-evitar-incendios-forestales/', 'Realizan campañas de concientización para evitar incendios forestales', 520, 350)">
      <i class="fa fa-facebook"></i>
    </a>
  </span>
</div>

<div class="share-button-wrapper">
  <span data-tooltip aria-haspopup="true" class="right" data-disable-hover="false" tabindex="3" title="Compartir en Google+">
    <a class="share-button share-google-plus" href="javascript:googleplusShare('https://www.radiofueguina.com/2019/12/25/realizan-campanas-de-concientizacion-para-evitar-incendios-forestales/', 520, 350)">
      <i class="fa fa-google-plus"></i>
    </a>
  </span>
</div>

<div class="share-button-wrapper">
  <span data-tooltip aria-haspopup="true" class="right" data-disable-hover="false" tabindex="4" title="Compartir en WhatsApp">
    <a class="share-button share-whatsapp" href="whatsapp://send?text=Realizan campañas de concientización para evitar incendios forestales – https://www.radiofueguina.com/2019/12/25/realizan-campanas-de-concientizacion-para-evitar-incendios-forestales/">
      <i class="fa fa-whatsapp"></i>
    </a>
  </span>
</div>
		</div>

		<div class="entry-text small-12 medium-9 columns">
			<!-- Adds a span tag and a class to the first letter in the content if the first letter is a letter or a number -->
			<p><span class="first-letter">E</span>n el marco de la celebración de la fiestas de fin de año, desde la Secretaría de Protección Civil del Ministerio de Gobierno, Justicia y Derechos Humanos y a través de la Dirección Provincial del Manejo del Fuego se ha iniciado una intensa campaña de concientización y controles preventivos para dar cumplimiento a la normativa sobre la realización de fogones en sitios habilitados de la zona rural.</p>
<p>«Es importante que podamos respetar estas prohibiciones y que la gente escuche nuestras recomendaciones para así poder disfrutar de nuestros bosques sin tener que luego que lamentar algún incendio», sostuvo el Secretario de Protección Civil, Daniel Facio.</p>
<p>Por su parte, Carlos Racedo, Director General de Coordinación de Protección Civil, dijo que la idea «es coordinar entre todas las fuerzas de emergencias y fuerzas vivas un trabajo en conjunto para hacer un trabajo preventivo adecuado».</p>
<p>En tanto Eduardo Rojo, Coordinador Operativo de la Unidad de Manejo del Fuego, dijo que «a las personas que eligen el campo para celebrar estas fiestas les pedimos conciencia a la hora de hacer uso del fuego y que solo lo hagan en sitio habilitados para evitar incendios y multas.  Se montaron operativos en Puente Justicia, en el Puesto José Menéndez, a la salida de Ushuaia y en el ingreso y salida de Tolhuin. Les recordamos además el uso de la aplicación AmbienteTDF que se puede bajar de App Store. Es fácil de utilizar y allí pueden encontrar toda la información necesaria».</p>
		</div>

	</section> <!-- end article section -->

	<footer class="article-footer small-12 columns">
		<p class="tags"></p>
	</footer> <!-- end article footer -->

</article> <!-- end article -->

<div class="entry-comments small-12 columns">

	
<div id="disqus_thread"></div>

</div>
				
			</main> <!-- end #main -->

			<aside id="sidebar" class="sidebar medium-12 large-4 columns">

			<div class="sidebar-widget-area-1 column">
			
	<div class="fleximple-billboard-widget widget" style="background-image:url('http://www.radiofueguina.com/wp-content/uploads/2018/06/800px_colourbox3761526.jpg'); background-size:100%; background-position: center center; text-align:center">

					<a style="padding:3em 0; display:block" href="https://www.radiofueguina.com/agenda-cultural/">
		
			<h3 class="flexbw-title" style="font-weight: bold; color:#333333; text-shadow: 0 -1px 0 #ffffff, 1px 0 0 #ffffff, 0 1px 0 #ffffff, -1px 0 0 #ffffff, 0 2px 8px #ffffff; margin:0">
				AGENDA CULTURAL			</h3>
					<p class="flexbw-description" style="font-weight: bold; color:#333333; text-shadow: 0 -1px 0 #ffffff, 1px 0 0 #ffffff, 0 1px 0 #ffffff, -1px 0 0 #ffffff, 0 2px 8px #ffffff; margin:0">Actualización Diaria</p>
				</a>
  </div>

  <div class="fleximple-ads-widget widget" style="text-align:center">

    
              <a href="http://www.dpe.com.ar/" target="_blank">
                <noscript><img src="https://www.radiofueguina.com/wp-content/uploads/2019/10/dpe-factura-por-email-1019-rgb-120x110.jpg" alt="DPE Factura por email (aviso)"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2019/10/dpe-factura-por-email-1019-rgb-120x110.jpg" alt="DPE Factura por email (aviso)">
              </a>
      
    
  </div>


  <div class="fleximple-ads-widget widget" style="text-align:center">

    
              <a href="http://www.martinezsosa.com/" target="_blank">
                <noscript><img src="https://www.radiofueguina.com/wp-content/uploads/2019/09/martinez-sosa.png" alt="Martínez Sosa (aviso)"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2019/09/martinez-sosa.png" alt="Martínez Sosa (aviso)">
              </a>
      
    
  </div>


  <div class="fleximple-ads-widget widget" style="text-align:center">

    
              <a href="https://www.syhborgato.com.ar" target="_blank">
                <noscript><img src="https://www.radiofueguina.com/wp-content/uploads/2019/12/sh-borgato-tarjeta-fin-de-ano-2019.png" alt="S&H Borgato (aviso)"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2019/12/sh-borgato-tarjeta-fin-de-ano-2019.png" alt="S&H Borgato (aviso)">
              </a>
      
    
  </div>


  <div class="fleximple-ads-widget widget" style="text-align:center">

    
      <iframe src="https://www.radiofueguina.com/wp-content/uploads/2016/08/LCM-banner.html" style="max-width:100%; border:none;" width="280" height="280" scrolling="no"></iframe>

    
  </div>


	<div class="fleximple-billboard-widget widget" style="background-image:url('http://www.radiofueguina.com/wp-content/uploads/2014/12/sala-de-cine.png'); background-size:100%; background-position: center center; text-align:center">

					<a style="padding:2em 0; display:block" href="http://www.cinemas4riogrande.com.ar/" target="_blank">
		
			<h3 class="flexbw-title" style="font-weight: normal; color:#ffffff; text-shadow: 0 -1px 0 #333333, 1px 0 0 #333333, 0 1px 0 #333333, -1px 0 0 #333333, 0 2px 8px #333333; margin:0">
				Cartelera de El Cine			</h3>
				</a>
  </div>

	<div class="fleximple-billboard-widget widget" style="background-image:url('http://www.radiofueguina.com/wp-content/uploads/2018/08/farm-de-turno.jpg'); background-size:100%; background-position: center center; text-align:center">

					<a style="padding:2em 0; display:block" href="https://www.radiofueguina.com/agenda-barrial/farmacias-de-turno/">
		
			<h3 class="flexbw-title" style="font-weight: normal; color:#ffffff; text-shadow: 0 -1px 0 #0a0a0a, 1px 0 0 #0a0a0a, 0 1px 0 #0a0a0a, -1px 0 0 #0a0a0a, 0 2px 8px #0a0a0a; margin:0">
				Farmacias de Turno			</h3>
				</a>
  </div>

  <div class="fleximple-ads-widget widget" style="text-align:center">

    
                <noscript><img src="" alt="Almacen de Tropea (aviso)"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="" alt="Almacen de Tropea (aviso)">
      
    
  </div>


  <div class="fleximple-ads-widget widget" style="text-align:center">

    
              <a href="https://www.radiofueguina.com/wp-content/uploads/2019/04/azul-y-oro.png" target="_blank">
                <noscript><img src="https://www.radiofueguina.com/wp-content/uploads/2019/04/azul-y-oro.png" alt="RG Azul y Oro (aviso)"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/uploads/2019/04/azul-y-oro.png" alt="RG Azul y Oro (aviso)">
              </a>
      
    
  </div>

		</div>
	
			<div class="sidebar-widget-area-2 column">
			
	<div class="fleximple-billboard-widget widget" style="background-image:url('http://www.radiofueguina.com/wp-content/uploads/2016/03/agenda-barrial.jpg'); background-size:100%; background-position: center center; text-align:center">

					<a style="padding:2em 0; display:block" href="https://www.radiofueguina.com/agenda-barrial/">
		
			<h3 class="flexbw-title" style="font-weight: normal; color:#ffffff; text-shadow: 0 -1px 0 #333333, 1px 0 0 #333333, 0 1px 0 #333333, -1px 0 0 #333333, 0 2px 8px #333333; margin:0">
				Agenda Barrial			</h3>
				</a>
  </div>
		</div>
	
</aside>

		</section> <!-- end #inner-content -->

	</div> <!-- end #content -->

					<footer class="footer">
						<div id="inner-footer" class="row">

							<address class="contact-details small-12 medium-6 large-4 columns">
						    <a class="logo" href="https://www.radiofueguina.com">
						      <!--[if gte IE 9]><!-->
						      <svg version="1.1" class="la97-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="219.103px" height="84.88px" viewBox="-2.999 2.321 219.103 84.88" enable-background="new -2.999 2.321 219.103 84.88"
	 xml:space="preserve">
<g class="radio-fueguina">
	<path fill="#DC3232" d="M38.717,86.161c0.541-0.173,2.452-1.048,2.844-2.498c-0.104,0.069-0.794,0.437-1.577,0.437
		c-1.266,0-2.487-0.944-2.487-2.579c0-1.497,1.209-2.717,2.659-2.717c1.877,0,2.786,1.497,2.786,3.339
		c0,3.304-2.833,4.605-3.926,5.043c-0.15,0.046-0.253-0.023-0.299-0.15l-0.207-0.53C38.44,86.368,38.498,86.23,38.717,86.161z
		 M41.791,82.235c0.104-1.002-0.345-2.36-1.635-2.36c-0.863,0-1.566,0.76-1.566,1.635c0,0.898,0.702,1.623,1.577,1.623
		C41.112,83.133,41.71,82.442,41.791,82.235z"/>
	<path fill="#DC3232" d="M47.652,78.712c0.15-0.046,0.253,0.012,0.299,0.138l0.207,0.495c0.057,0.138,0.011,0.265-0.219,0.334
		c-0.541,0.184-2.43,1.105-2.821,2.567c0.092-0.057,0.783-0.437,1.577-0.437c1.255,0,2.475,0.933,2.475,2.567
		c0,1.496-1.209,2.717-2.636,2.717c-1.9,0-2.809-1.485-2.809-3.316C43.725,80.474,46.569,79.127,47.652,78.712z M48.077,84.388
		c0-0.886-0.691-1.612-1.577-1.612c-0.852,0-1.451,0.61-1.623,0.909c-0.092,0.99,0.345,2.349,1.635,2.349
		C47.398,86.034,48.077,85.286,48.077,84.388z"/>
	<path fill="#DC3232" d="M53.052,86.161c0.541-0.173,2.453-1.048,2.844-2.498c-0.104,0.069-0.794,0.437-1.577,0.437
		c-1.267,0-2.487-0.944-2.487-2.579c0-1.497,1.209-2.717,2.66-2.717c1.877,0,2.786,1.497,2.786,3.339
		c0,3.304-2.832,4.605-3.926,5.043c-0.15,0.046-0.253-0.023-0.299-0.15l-0.207-0.53C52.775,86.368,52.833,86.23,53.052,86.161z
		 M56.126,82.235c0.104-1.002-0.346-2.36-1.635-2.36c-0.863,0-1.566,0.76-1.566,1.635c0,0.898,0.702,1.623,1.577,1.623
		C55.446,83.133,56.045,82.442,56.126,82.235z"/>
	<path fill="#DC3232" d="M61.56,78.977c0.023-0.092,0.115-0.173,0.207-0.173h0.184c0.069,0,0.173,0.058,0.196,0.127l2.406,5.883
		H64.6l2.395-5.883c0.023-0.069,0.115-0.127,0.196-0.127h0.184c0.092,0,0.184,0.08,0.207,0.173l1.416,7.737
		c0.034,0.161-0.046,0.265-0.207,0.265h-0.748c-0.104,0-0.196-0.08-0.219-0.161l-0.852-5.146c-0.012,0-0.035,0-0.035,0l-2.072,5.296
		c-0.023,0.069-0.092,0.127-0.196,0.127h-0.207c-0.092,0-0.173-0.058-0.196-0.127l-2.084-5.296c-0.011,0-0.034,0-0.046,0
		l-0.829,5.146c-0.011,0.081-0.115,0.161-0.207,0.161h-0.749c-0.161,0-0.242-0.104-0.219-0.265L61.56,78.977z"/>
	<path fill="#DC3232" d="M69.701,79.173c0-0.127,0.115-0.253,0.253-0.253h0.645c0.127,0,0.253,0.127,0.253,0.253v2.924
		c0.127-0.092,0.702-0.553,1.543-0.553c1.508,0,2.061,1.059,2.061,2.51v2.671c0,0.138-0.127,0.253-0.253,0.253h-0.645
		c-0.138,0-0.253-0.115-0.253-0.253v-2.694c0-0.875-0.368-1.393-1.059-1.393c-0.818,0-1.278,0.541-1.393,0.772v3.316
		c0,0.15-0.104,0.253-0.265,0.253h-0.633c-0.138,0-0.253-0.115-0.253-0.253L69.701,79.173L69.701,79.173z"/>
	<path fill="#DC3232" d="M75.02,86.725c0-0.104,0-0.138,0.092-0.299l2.245-3.673V82.73h-1.969c-0.127,0-0.242-0.127-0.242-0.253
		v-0.564c0-0.15,0.115-0.253,0.242-0.253h3.431c0.15,0,0.265,0.104,0.265,0.23c0,0.046-0.011,0.092-0.034,0.138l-2.326,3.868v0.035
		h1.831c0.15,0,0.253,0.104,0.253,0.253v0.541c0,0.138-0.104,0.253-0.253,0.253h-3.281C75.135,86.979,75.02,86.863,75.02,86.725z"/>
	<path fill="#DC3232" d="M81.594,84.008c0-0.483,0.38-0.863,0.841-0.863c0.472,0,0.852,0.38,0.852,0.863
		c0,0.449-0.38,0.84-0.852,0.84C81.974,84.849,81.594,84.457,81.594,84.008z"/>
	<path fill="#DC3232" d="M86.465,79.138c0-0.115,0.092-0.219,0.219-0.219h3.293c1.382,0,2.51,1.105,2.51,2.475
		c0,1.059-0.702,1.923-1.704,2.326l1.577,2.924c0.08,0.15,0,0.334-0.196,0.334h-1.209c-0.104,0-0.161-0.057-0.184-0.104
		l-1.531-3.051h-1.278v2.936c0,0.115-0.104,0.219-0.219,0.219h-1.059c-0.127,0-0.219-0.104-0.219-0.219
		C86.465,86.759,86.465,79.138,86.465,79.138z M89.849,82.592c0.61,0,1.14-0.53,1.14-1.174c0-0.61-0.53-1.117-1.14-1.117h-1.877
		v2.291H89.849z"/>
	<path fill="#DC3232" d="M92.82,86.679l3.581-7.748c0.034-0.069,0.092-0.127,0.196-0.127h0.115c0.115,0,0.161,0.058,0.196,0.127
		l3.546,7.748c0.069,0.15-0.023,0.299-0.196,0.299h-1.002c-0.173,0-0.253-0.069-0.334-0.23l-0.564-1.243h-3.443l-0.564,1.243
		c-0.046,0.115-0.15,0.23-0.334,0.23h-1.002C92.843,86.979,92.751,86.829,92.82,86.679z M97.794,84.227l-1.151-2.533h-0.034
		l-1.128,2.533H97.794z"/>
	<path fill="#DC3232" d="M101.179,79.138c0-0.115,0.092-0.219,0.207-0.219h2.729c2.222,0,4.041,1.808,4.041,4.018
		c0,2.234-1.819,4.041-4.041,4.041h-2.729c-0.115,0-0.207-0.104-0.207-0.219V79.138z M103.977,85.574c1.497,0,2.59-1.059,2.59-2.637
		c0-1.566-1.094-2.625-2.59-2.625h-1.312v5.261L103.977,85.574L103.977,85.574z"/>
	<path fill="#DC3232" d="M109.354,79.138c0-0.115,0.104-0.219,0.219-0.219h1.071c0.115,0,0.219,0.104,0.219,0.219v7.622
		c0,0.115-0.104,0.219-0.219,0.219h-1.071c-0.115,0-0.219-0.104-0.219-0.219V79.138z"/>
	<path fill="#DC3232" d="M116.193,78.804c2.303,0,4.145,1.854,4.145,4.156s-1.842,4.133-4.145,4.133s-4.133-1.831-4.133-4.133
		S113.891,78.804,116.193,78.804z M116.193,85.597c1.451,0,2.648-1.186,2.648-2.637s-1.198-2.66-2.648-2.66s-2.637,1.209-2.637,2.66
		S114.743,85.597,116.193,85.597z"/>
	<path fill="#DC3232" d="M124.011,79.138c0-0.115,0.092-0.219,0.219-0.219h4.686c0.127,0,0.219,0.104,0.219,0.219v0.944
		c0,0.115-0.092,0.219-0.219,0.219h-3.408v2.164h2.844c0.115,0,0.219,0.104,0.219,0.219v0.944c0,0.115-0.104,0.219-0.219,0.219
		h-2.844v2.913c0,0.115-0.104,0.219-0.219,0.219h-1.059c-0.127,0-0.219-0.104-0.219-0.219V79.138z"/>
	<path fill="#DC3232" d="M130.056,79.138c0-0.115,0.104-0.219,0.219-0.219h1.094c0.127,0,0.219,0.104,0.219,0.219v4.801
		c0,0.979,0.668,1.658,1.669,1.658c1.002,0,1.681-0.679,1.681-1.646v-4.813c0-0.115,0.092-0.219,0.219-0.219h1.094
		c0.115,0,0.219,0.104,0.219,0.219v4.882c0,1.75-1.393,3.074-3.212,3.074c-1.808,0-3.2-1.324-3.2-3.074v-4.882H130.056z"/>
	<path fill="#DC3232" d="M138.059,79.138c0-0.115,0.092-0.219,0.219-0.219h4.686c0.127,0,0.219,0.104,0.219,0.219v0.944
		c0,0.115-0.092,0.219-0.219,0.219h-3.408v1.888h2.844c0.115,0,0.219,0.104,0.219,0.219v0.956c0,0.127-0.104,0.219-0.219,0.219
		h-2.844v2.015h3.408c0.127,0,0.219,0.104,0.219,0.219v0.944c0,0.115-0.092,0.219-0.219,0.219h-4.686
		c-0.127,0-0.219-0.104-0.219-0.219V79.138z"/>
	<path fill="#DC3232" d="M147.937,78.804c1.036,0,2.026,0.403,2.809,1.071c0.092,0.092,0.104,0.23,0.012,0.323l-0.714,0.748
		c-0.092,0.092-0.196,0.092-0.299,0c-0.495-0.437-1.105-0.668-1.738-0.668c-1.439,0-2.579,1.232-2.579,2.671
		c0,1.428,1.14,2.637,2.59,2.637c0.645,0,1.14-0.196,1.37-0.288v-0.979h-0.921c-0.127,0-0.219-0.092-0.219-0.207v-0.909
		c0-0.127,0.092-0.219,0.219-0.219h2.211c0.115,0,0.207,0.104,0.207,0.219v2.947c0,0.092-0.046,0.15-0.092,0.184
		c0,0-1.186,0.748-2.855,0.748c-2.291,0-4.133-1.819-4.133-4.122S145.646,78.804,147.937,78.804z"/>
	<path fill="#DC3232" d="M152.175,79.138c0-0.115,0.104-0.219,0.219-0.219h1.094c0.127,0,0.219,0.104,0.219,0.219v4.801
		c0,0.979,0.668,1.658,1.669,1.658c1.002,0,1.681-0.679,1.681-1.646v-4.813c0-0.115,0.092-0.219,0.219-0.219h1.094
		c0.115,0,0.219,0.104,0.219,0.219v4.882c0,1.75-1.393,3.074-3.212,3.074c-1.808,0-3.2-1.324-3.2-3.074v-4.882H152.175z"/>
	<path fill="#DC3232" d="M160.177,79.138c0-0.115,0.104-0.219,0.219-0.219h1.071c0.115,0,0.219,0.104,0.219,0.219v7.622
		c0,0.115-0.104,0.219-0.219,0.219h-1.071c-0.115,0-0.219-0.104-0.219-0.219V79.138z"/>
	<path fill="#DC3232" d="M163.355,79.012c0-0.115,0.104-0.207,0.219-0.207h0.173c0.08,0,0.138,0.023,0.196,0.08l4.698,5.008h0.023
		v-4.755c0-0.115,0.092-0.219,0.219-0.219h1.059c0.115,0,0.219,0.104,0.219,0.219v7.748c0,0.115-0.104,0.207-0.219,0.207h-0.161
		c-0.08,0-0.138-0.023-0.196-0.081l-4.72-5.204h-0.023v4.951c0,0.115-0.092,0.219-0.219,0.219h-1.048
		c-0.115,0-0.219-0.104-0.219-0.219v-7.747H163.355z"/>
	<path fill="#DC3232" d="M170.873,86.679l3.581-7.748c0.034-0.069,0.092-0.127,0.196-0.127h0.115c0.115,0,0.161,0.058,0.196,0.127
		l3.546,7.748c0.069,0.15-0.023,0.299-0.196,0.299h-1.002c-0.173,0-0.253-0.069-0.334-0.23l-0.564-1.243h-3.443l-0.564,1.243
		c-0.046,0.115-0.15,0.23-0.334,0.23h-1.002C170.896,86.979,170.804,86.829,170.873,86.679z M175.847,84.227l-1.151-2.533h-0.035
		l-1.128,2.533H175.847z"/>
	<path fill="#DC3232" d="M49.753,86.19c0-0.483,0.38-0.863,0.841-0.863c0.472,0,0.852,0.38,0.852,0.863
		c0,0.449-0.38,0.84-0.852,0.84C50.133,87.03,49.753,86.639,49.753,86.19z"/>
</g>
<g class="la-97">
	<path class="l" fill="#DC3232" d="M46.84,50.049V6.076c0,0-9.404,2.242-9.404,12.225v30.557c0,8.941,4.571,18.777,19.748,20.223
		l0.94-3.291C47.842,62.435,46.84,56.413,46.84,50.049z"/>
	<path class="a" fill="#DC3232" d="M75.012,21.121c-4.945,0-10.087,1.477-14.537,5.172l2.821,4.702
		c3.242-4.418,7.335-5.672,10.821-5.642c5.067,0,10.959,1.387,10.959,8.777c0,5.365-5.246,5.13-9.161,5.328
		C72,39.657,57.654,41.702,57.654,55.451c0,7.121,5.399,13.629,16.494,13.629c7.123,0,10.777-5.222,10.777-5.222v5.222
		c0,0,9.404-2.167,9.404-12.15V40.69C94.328,34.197,93.857,21.121,75.012,21.121z M84.924,58.392
		c-1.262,3.328-5.293,5.516-9.715,5.516c-5.179,0-8.71-3.568-9.045-8.179C65.595,47.687,69.75,43.22,77.788,43.22
		c4.837,0,7.136,2.475,7.136,2.475V58.392z"/>
	<path class="nine" fill="#DC3232" d="M120.234,6.115c-10.89,0-20.735,7.297-20.735,21.741c0,11.947,7.554,20.778,20.341,20.022
		c4.753-0.352,7.547-1.514,7.547-1.514c1.57-0.51,2.983-1.028,2.66,1.062c-2.957,9.36-9.227,16.978-21.615,18.832
		c0,0,2.805,5.141,12.741,1.496c9.436-3.508,19.638-16.641,20.537-32.041C142.916,15.029,133.422,6.115,120.234,6.115z
		 M120.418,43.22c-8.95,0-11.515-8.965-11.515-16.456c0-10.529,5.695-15.516,11.368-15.516c5.951,0,12.127,3.059,12.127,18.408
		c0,1.668-0.049,3.353-0.153,5.039C130.282,40.178,125.53,43.452,120.418,43.22z"/>
	<path class="seven" fill="#DC3232" d="M172.377,7.016c-6.892,0-34.111,0-34.111,0l3.079,7.523c0,0,22.22-1.594,25.86-1.855
		s4.298,1.04,1.763,4.429c-6.704,8.491-19.434,28.111-20.57,51.966c0,0,10.241,0.115,11.284-11.658
		c1.992-21.133,10.956-35.241,16.41-41.985C179.949,10.634,179.474,7.016,172.377,7.016z"/>
</g>
<g class="waves">
	<path class="left-outer-wave" fill="#FF8C14" d="M-2.999,37.574v0.006c0,14.547,9.322,27.396,23.568,35.126
		c1.323,0.718,2.02-1.787,0.881-2.815C12.124,61.466,6.404,50.093,6.404,37.577s5.72-23.889,15.045-32.313
		c1.139-1.029,0.442-3.533-0.881-2.815C6.323,10.179-2.999,23.028-2.999,37.574v0.006V37.574z"/>
	<path class="left-inner-wave" fill="#FF8C14" d="M20.039,37.574v0.006c0,7.472,1.936,14.334,5.171,19.732
		c0.812,1.356-0.459,3.328-1.521,2.292c-5.391-5.259-8.822-13.172-8.822-22.025v-0.006v0.006v-0.006
		c0-8.853,3.431-16.766,8.822-22.025c1.062-1.036,2.333,0.936,1.521,2.292C21.976,23.241,20.039,30.102,20.039,37.574v0.006V37.574z
		"/>
	<path class="right-inner-wave" fill="#FF8C14" d="M193.065,37.58v-0.006c0-7.472-1.936-14.334-5.171-19.732
		c-0.812-1.356,0.459-3.328,1.521-2.292c5.391,5.259,8.822,13.172,8.822,22.025v0.006v-0.006v0.006
		c0,8.853-3.431,16.766-8.822,22.025c-1.062,1.036-2.333-0.936-1.521-2.292C191.129,51.914,193.065,45.053,193.065,37.58v-0.006
		V37.58z"/>
	<path class="right-outer-wave" fill="#FF8C14" d="M216.104,37.58v-0.006c0-14.547-9.322-27.396-23.568-35.126
		c-1.323-0.718-2.02,1.787-0.881,2.815C200.98,13.688,206.7,25.06,206.7,37.576s-5.72,23.889-15.045,32.313
		c-1.139,1.029-0.442,3.533,0.881,2.815C206.781,64.976,216.104,52.127,216.104,37.58v-0.006V37.58z"/>
</g>
</svg>
						      <!--<![endif]-->
						      <!--[if lte IE 8]>
						      <noscript><img src="https://www.radiofueguina.com/wp-content/themes/la97fdn/assets/images/logo-footer.png" alt="(( La 97 )) Radio Fueguina"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.radiofueguina.com/wp-content/themes/la97fdn/assets/images/logo-footer.png" alt="(( La 97 )) Radio Fueguina"/>
						      <![endif]-->
						    </a>
								<ul>
																			<li><p><i class="fa fa-map-marker"></i>Córdoba 459 (9420), Río Grande, Tierra del Fuego</li>
																												<li><p><i class="fa fa-phone"></i>(02964) 430031/424496<br>Dejá tu mensaje: (02964) 424643</p></li>
																												<li><p><a href="mailto:info@radiofueguina.com" target="_blank"><i class="fa fa-at"></i>info@radiofueguina.com</a></p></li>
																												<li><p><a href="http://www.twitter.com/radiofueguina" target="_blank"><i class="fa fa-twitter"></i>&#64;radiofueguina</a></p></li>
																												<li><p><a href="http://www.facebook.com/radiofueguina" target="_blank"><i class="fa fa-facebook"></i>radiofueguina</a></p></li>
																	</ul>
							</address>

							
															<div class="footer-widget-area small-12 medium-6 large-4 columns end">
									<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Contactanos</h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f94116-o1" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/12/25/realizan-campanas-de-concientizacion-para-evitar-incendios-forestales/#wpcf7-f94116-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="94116" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f94116-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span></p>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo electrónico" /></span></p>
<p><span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Asunto" /></span></p>
<p><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit button" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>								</div>
							
						</div> <!-- end #inner-footer -->
					</footer> <!-- end .footer -->
				</div>  <!-- end .main-content -->
			</div> <!-- end .off-canvas-wrapper-inner -->
		</div> <!-- end .off-canvas-wrapper -->
		<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.radiofueguina.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofueguina.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"radiofueguina"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"280948 https:\/\/www.radiofueguina.com\/?p=280948","disqusShortname":"radiofueguina","disqusTitle":"Realizan campa\u00f1as de concientizaci\u00f3n para evitar incendios forestales","disqusUrl":"https:\/\/www.radiofueguina.com\/2019\/12\/25\/realizan-campanas-de-concientizacion-para-evitar-incendios-forestales\/","postId":"280948"};
/* ]]> */
</script>

<script type='text/javascript' src='https://cdn.jsdelivr.net/foundation/6.1.2/foundation.min.js?ver=6.1.2'></script>




	<script type="text/javascript" defer src="https://www.radiofueguina.com/wp-content/cache/autoptimize/js/autoptimize_8fde0b2cb02a53d62252d97398c908f5.js"></script></body>
</html> <!-- end page -->

<!-- Dynamic page generated in 0.954 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-25 21:32:48 -->

<!-- super cache -->